<!DOCTYPE html><html lang="en-US"><head> <meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Behavioral science interventions: Diagnosing and treating &#039;bad apple vs bad barrel&#039; problems | The FCPA Blog</title>
<script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The FCPA Blog &raquo; Feed" href="https://fcpablog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The FCPA Blog &raquo; Comments Feed" href="https://fcpablog.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fcpablog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css' href='https://fcpablog.com/wp-content/plugins/formidable/css/formidableforms.css?ver=9191459' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://fcpablog.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jupiterx-css' href='https://fcpablog.com/wp-content/uploads/jupiterx/compiler/jupiterx/88e08cc.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jupiterx-elements-dynamic-styles-css' href='https://fcpablog.com/wp-content/uploads/jupiterx/compiler/jupiterx-elements-dynamic-styles/2df9ed0.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://fcpablog.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://fcpablog.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jupiterx-core-raven-frontend-css' href='https://fcpablog.com/wp-content/plugins/jupiterx-core/includes/extensions/raven/assets/css/frontend.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-69912-css' href='https://fcpablog.com/wp-content/uploads/elementor/css/post-69912.css?ver=1663867870' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://fcpablog.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='flatpickr-css' href='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/flatpickr/flatpickr.min.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://fcpablog.com/wp-content/uploads/elementor/css/global.css?ver=1663867871' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-69013-css' href='https://fcpablog.com/wp-content/uploads/elementor/css/post-69013.css?ver=1663867886' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-11-css' href='https://fcpablog.com/wp-content/uploads/elementor/css/post-11.css?ver=1663867869' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-32-css' href='https://fcpablog.com/wp-content/uploads/elementor/css/post-32.css?ver=1663867869' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://fcpablog.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/themes/jupiterx/lib/assets/dist/js/utils.min.js?ver=2.5.1' id='jupiterx-utils-js'></script>
<link rel="https://api.w.org/" href="https://fcpablog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://fcpablog.com/wp-json/wp/v2/posts/73238" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fcpablog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fcpablog.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://fcpablog.com/?p=73238' />
<link rel="alternate" type="application/json+oembed" href="https://fcpablog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffcpablog.com%2F2022%2F10%2F17%2Fbehavioral-science-interventions-diagnosing-and-treating-bad-apple-vs-bad-barrel-problems%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fcpablog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffcpablog.com%2F2022%2F10%2F17%2Fbehavioral-science-interventions-diagnosing-and-treating-bad-apple-vs-bad-barrel-problems%2F&#038;format=xml" />

<link rel="canonical" href="https://fcpablog.com/2022/10/17/behavioral-science-interventions-diagnosing-and-treating-bad-apple-vs-bad-barrel-problems/" />
<meta name="description" content="In my previous post, I looked into how you can start with behavioral interventions, what are the key things to consider upfront, and why having a senior-level sponsor is paramount. Today, we will continue to delve into the fascinating world of behavioral science and discuss the types of interven ..." />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Organization","@id":"https:\/\/fcpablog.com\/#schema-publishing-organization","url":"https:\/\/fcpablog.com","name":"The FCPA Blog"},{"@type":"WebSite","@id":"https:\/\/fcpablog.com\/#schema-website","url":"https:\/\/fcpablog.com","name":"The FCPA Blog","encoding":"UTF-8","potentialAction":{"@type":"SearchAction","target":"https:\/\/fcpablog.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"}},{"@type":"Person","@id":"https:\/\/fcpablog.com\/author\/vcherepanova\/#schema-author","name":"Vera Cherepanova","url":"https:\/\/fcpablog.com\/author\/vcherepanova\/","description":"Vera Cherepanova<strong>,<\/strong> FCCA, CIA, MSc, has more than 10 years' experience as a compliance officer. She's the founder of\u00a0<a href=\"https:\/\/www.studioetica.com\/\" target=\"_blank\" rel=\"noopener noreferrer\">Stu<\/a><a href=\"https:\/\/www.studioetica.com\/\" target=\"_blank\" rel=\"noopener noreferrer\">dio<\/a><a href=\"https:\/\/www.studioetica.com\/\" target=\"_blank\" rel=\"noopener noreferrer\"> Etica<\/a>, a boutique consultancy that provides advice on corporate ethics and compliance programs to companies around the world. She speaks English, French, Italian, and Russian."},{"@type":"WebPage","@id":"https:\/\/fcpablog.com\/2022\/10\/17\/behavioral-science-interventions-diagnosing-and-treating-bad-apple-vs-bad-barrel-problems\/#schema-webpage","isPartOf":{"@id":"https:\/\/fcpablog.com\/#schema-website"},"publisher":{"@id":"https:\/\/fcpablog.com\/#schema-publishing-organization"},"url":"https:\/\/fcpablog.com\/2022\/10\/17\/behavioral-science-interventions-diagnosing-and-treating-bad-apple-vs-bad-barrel-problems\/"},{"@type":"NewsArticle","mainEntityOfPage":{"@id":"https:\/\/fcpablog.com\/2022\/10\/17\/behavioral-science-interventions-diagnosing-and-treating-bad-apple-vs-bad-barrel-problems\/#schema-webpage"},"author":{"@id":"https:\/\/fcpablog.com\/author\/vcherepanova\/#schema-author"},"publisher":{"@id":"https:\/\/fcpablog.com\/#schema-publishing-organization"},"dateModified":"2022-10-17T07:59:58","datePublished":"2022-10-17T07:58:47","headline":"Behavioral science interventions: Diagnosing and treating 'bad apple vs bad barrel' problems | The FCPA Blog","description":"In my previous post, I looked into how you can start with behavioral interventions, what are the key things to consider upfront, and why having a senior-level sponsor is paramount. Today, we will continue to delve into the fascinating world of behavioral science and discuss the types of interven ...","name":"Behavioral science interventions: Diagnosing and treating &#8216;bad apple vs bad barrel&#8217; problems"}]}</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fcpablog.com/2022/10/17/behavioral-science-interventions-diagnosing-and-treating-bad-apple-vs-bad-barrel-problems/" />
<meta property="og:title" content="Behavioral science interventions: Diagnosing and treating &#039;bad apple vs bad barrel&#039; problems | The FCPA Blog" />
<meta property="og:description" content="In my previous post, I looked into how you can start with behavioral interventions, what are the key things to consider upfront, and why having a senior-level sponsor is paramount. Today, we will continue to delve into the fascinating world of behavioral science and discuss the types of interven ..." />
<meta property="og:image" content="https://fcpablog.com/wp-content/uploads/2020/02/FCPA-Logo-Thumbnail.png" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="500" />
<meta property="article:published_time" content="2022-10-17T07:58:47" />
<meta property="article:author" content="Vera Cherepanova" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Behavioral science interventions: Diagnosing and treating &#039;bad apple vs bad barrel&#039; problems | The FCPA Blog" />
<meta name="twitter:description" content="In my previous post, I looked into how you can start with behavioral interventions, what are the key things to consider upfront, and why having a senior-level sponsor is paramount. Today, we will continue to delve into the fascinating world of behavioral science and discuss the types of interven ..." />
<meta name="twitter:image" content="https://fcpablog.com/wp-content/uploads/2020/02/FCPA-Logo-Thumbnail.png" />

 <script id="cookieyes" type="text/javascript" src="https://cdn-cookieyes.com/client_data/370bdb54adc07bc2b9c68a47/script.js"></script> 
<script>
  !function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(
  arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];
  d.src='//d1l6p2sc9645hc.cloudfront.net/tracker.js';q.parentNode.
  insertBefore(d,q)}(window,document,'script','_gs');

  _gs('GSN-813264-Z');
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70810188-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-70810188-1');
</script>


<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="323423" async="async"></script>
<style type="text/css">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</style><link rel="icon" href="https://fcpablog.com/wp-content/uploads/2019/10/cropped-Favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://fcpablog.com/wp-content/uploads/2019/10/cropped-Favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://fcpablog.com/wp-content/uploads/2019/10/cropped-Favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://fcpablog.com/wp-content/uploads/2019/10/cropped-Favicon-1-270x270.png" />
<style type="text/css" id="wp-custom-css">
			
.full-image-float-right {
  float: right;
  margin: 0 0 8px 10px;
}
.full-image-float-left {
  float: left;
  margin: 0 10px 8px 0;
}
.thumbnail-caption {
  display: block;
  padding-top: 5px;
  padding-bottom: 10px;
  font-size: 9px;
  font-family: Verdana, sans-serif;
  line-height: 14px;
}

ul li { padding: 10px 3px; }

ol li { padding: 10px 2px; }

.wp-caption-text {
text-align:center;
}

.wp-caption-text {
    line-height: 20px;
}		</style>
</head><body class="post-template-default single single-post postid-73238 single-format-standard no-js elementor-page-69013 elementor-default elementor-template-full-width elementor-kit-69912 jupiterx-post-template-custom" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.498039215686" /><feFuncG type="table" tableValues="0 0.498039215686" /><feFuncB type="table" tableValues="0 0.498039215686" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.549019607843 0.988235294118" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.717647058824 0.254901960784" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.278431372549" /><feFuncB type="table" tableValues="0.592156862745 0.278431372549" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.647058823529" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.780392156863 1" /><feFuncG type="table" tableValues="0 0.949019607843" /><feFuncB type="table" tableValues="0.352941176471 0.470588235294" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.650980392157 0.403921568627" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.447058823529 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.0980392156863 1" /><feFuncG type="table" tableValues="0 0.662745098039" /><feFuncB type="table" tableValues="0.847058823529 0.419607843137" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="jupiterx-a11y jupiterx-a11y-skip-navigation-link" href="#jupiterx-main">Skip to content</a><div class="jupiterx-site"><header class="jupiterx-header jupiterx-header-custom" data-jupiterx-settings="{&quot;breakpoint&quot;:&quot;767.98&quot;,&quot;template&quot;:&quot;11&quot;,&quot;behavior&quot;:&quot;&quot;}" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"> <div data-elementor-type="header" data-elementor-id="11" class="elementor elementor-11">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-67efa12 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="67efa12" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-be28075" data-id="be28075" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-c26bfd5 elementor-widget elementor-widget-html" data-id="c26bfd5" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div align=center>

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc185169"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc185169 = window.plc185169 || 0;
(function(){
var divs = document.querySelectorAll(".plc185169:not([id])");
var div = divs[divs.length-1];
div.id = "placement_185169_"+plc185169;
AdButler.ads.push({handler: function(opt){ AdButler.register(165532, 185169, [728,90], 'placement_185169_'+opt.place, opt); }, opt: { place: plc185169++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
})();
</script>
</div> </div>
</div>
<div class="elementor-element elementor-element-26bca9f elementor-widget elementor-widget-spacer" data-id="26bca9f" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-d644a6d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d644a6d" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5d02deb" data-id="5d02deb" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-819e85f elementor-widget elementor-widget-image" data-id="819e85f" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://fcpablog.com">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/The-FCPA-Blog.png" title="The FCPA Blog" alt="The FCPA Blog" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-e39d1db elementor-widget elementor-widget-text-editor" data-id="e39d1db" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><em>News and commentary about white-collar crime, enforcement, and compliance</em></p> </div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-37f8d6a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="37f8d6a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-a909caf" data-id="a909caf" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-9ba41ba elementor-nav-menu__align-left elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="9ba41ba" data-element_type="widget" data-settings="{&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-angle-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none">
<ul id="menu-1-9ba41ba" class="elementor-nav-menu"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://fcpablog.com/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a target="_blank" rel="noopener" href="https://www.fcpablogjobs.com" class="elementor-item">Job Board</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69053"><a target="_blank" rel="noopener" href="https://app.fcpablog.com/" class="elementor-item">FCPA Blog+</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72554"><a target="_blank" rel="noopener" href="https://app.fcpablog.com/fcpa-enforcement/" class="elementor-sub-item">FCPA Enforcement Index</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72556"><a target="_blank" rel="noopener" href="https://app.fcpablog.com/fcpa-enforcement/" class="elementor-sub-item">Annual Reports</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72555"><a target="_blank" rel="noopener" href="https://app.fcpablog.com/features/fcpa-expert-certification/?fcpa_blog_menu" class="elementor-sub-item">Certifications</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72551"><a target="_blank" rel="noopener" href="https://app.fcpablog.com/features/fcpa-expert-certification/?fcpa_blog_menu" class="elementor-sub-item">FCPA Certification</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72552"><a target="_blank" rel="noopener" href="https://app.fcpablog.com/features/fcpa-expert-certification/?fcpa_blog_menu" class="elementor-sub-item">AML Certification</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72553"><a target="_blank" rel="noopener" href="https://app.fcpablog.com/features/fcpa-expert-certification/?fcpa_blog_menu" class="elementor-sub-item">GDPR Certification</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="https://fcpablog.com/lists/" class="elementor-item">Lists</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70432"><a href="https://fcpablog.com/category/at-large/" class="elementor-item">At Large</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71561"><a href="https://fcpablog.com/about/" class="elementor-item">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="#" class="elementor-sub-item elementor-item-anchor">Editors</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="https://fcpablog.com/editors/richard-bistrong/" class="elementor-sub-item">Richard Bistrong</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://fcpablog.com/editors/marc-alain-bohn/" class="elementor-sub-item">Marc Alain Bohn</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://fcpablog.com/editors/eric-carlson/" class="elementor-sub-item">Eric Carlson</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://fcpablog.com/editors/harry-cassin/" class="elementor-sub-item">Harry Cassin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://fcpablog.com/editors/richard-l-cassin/" class="elementor-sub-item">Richard L. Cassin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://fcpablog.com/editors/julie-dimauro/" class="elementor-sub-item">Julie DiMauro</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="https://fcpablog.com/editors/thomas-fox/" class="elementor-sub-item">Thomas Fox</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="https://fcpablog.com/editors/shruti-j-shah/" class="elementor-sub-item">Shruti J. Shah</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://fcpablog.com/editors/elizabeth-spahn/" class="elementor-sub-item">Elizabeth Spahn</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://fcpablog.com/editors/andy-spalding/" class="elementor-sub-item">Andy Spalding</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://fcpablog.com/editors/russell-a-stamets/" class="elementor-sub-item">Russell A. Stamets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://fcpablog.com/editors/bill-steinman/" class="elementor-sub-item">Bill Steinman</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://fcpablog.com/editors/jessica-tillipman/" class="elementor-sub-item">Jessica Tillipman</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://fcpablog.com/editors/bill-waite/" class="elementor-sub-item">Bill Waite</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://fcpablog.com/editors/cody-worthington/" class="elementor-sub-item">Cody Worthington</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://fcpablog.com/press/" class="elementor-sub-item">In the News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70423"><a href="https://fcpablog.com/contact/" class="elementor-sub-item">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://fcpablog.com/be-a-sponsor/" class="elementor-sub-item">Be a Sponsor</a></li>
</ul>
</li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
 <i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-9ba41ba" class="elementor-nav-menu"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://fcpablog.com/" class="elementor-item" tabindex="-1">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a target="_blank" rel="noopener" href="https://www.fcpablogjobs.com" class="elementor-item" tabindex="-1">Job Board</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-69053"><a target="_blank" rel="noopener" href="https://app.fcpablog.com/" class="elementor-item" tabindex="-1">FCPA Blog+</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72554"><a target="_blank" rel="noopener" href="https://app.fcpablog.com/fcpa-enforcement/" class="elementor-sub-item" tabindex="-1">FCPA Enforcement Index</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72556"><a target="_blank" rel="noopener" href="https://app.fcpablog.com/fcpa-enforcement/" class="elementor-sub-item" tabindex="-1">Annual Reports</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-72555"><a target="_blank" rel="noopener" href="https://app.fcpablog.com/features/fcpa-expert-certification/?fcpa_blog_menu" class="elementor-sub-item" tabindex="-1">Certifications</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72551"><a target="_blank" rel="noopener" href="https://app.fcpablog.com/features/fcpa-expert-certification/?fcpa_blog_menu" class="elementor-sub-item" tabindex="-1">FCPA Certification</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72552"><a target="_blank" rel="noopener" href="https://app.fcpablog.com/features/fcpa-expert-certification/?fcpa_blog_menu" class="elementor-sub-item" tabindex="-1">AML Certification</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-72553"><a target="_blank" rel="noopener" href="https://app.fcpablog.com/features/fcpa-expert-certification/?fcpa_blog_menu" class="elementor-sub-item" tabindex="-1">GDPR Certification</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="https://fcpablog.com/lists/" class="elementor-item" tabindex="-1">Lists</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70432"><a href="https://fcpablog.com/category/at-large/" class="elementor-item" tabindex="-1">At Large</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71561"><a href="https://fcpablog.com/about/" class="elementor-item" tabindex="-1">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="#" class="elementor-sub-item elementor-item-anchor" tabindex="-1">Editors</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="https://fcpablog.com/editors/richard-bistrong/" class="elementor-sub-item" tabindex="-1">Richard Bistrong</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://fcpablog.com/editors/marc-alain-bohn/" class="elementor-sub-item" tabindex="-1">Marc Alain Bohn</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://fcpablog.com/editors/eric-carlson/" class="elementor-sub-item" tabindex="-1">Eric Carlson</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://fcpablog.com/editors/harry-cassin/" class="elementor-sub-item" tabindex="-1">Harry Cassin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://fcpablog.com/editors/richard-l-cassin/" class="elementor-sub-item" tabindex="-1">Richard L. Cassin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://fcpablog.com/editors/julie-dimauro/" class="elementor-sub-item" tabindex="-1">Julie DiMauro</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="https://fcpablog.com/editors/thomas-fox/" class="elementor-sub-item" tabindex="-1">Thomas Fox</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="https://fcpablog.com/editors/shruti-j-shah/" class="elementor-sub-item" tabindex="-1">Shruti J. Shah</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://fcpablog.com/editors/elizabeth-spahn/" class="elementor-sub-item" tabindex="-1">Elizabeth Spahn</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://fcpablog.com/editors/andy-spalding/" class="elementor-sub-item" tabindex="-1">Andy Spalding</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://fcpablog.com/editors/russell-a-stamets/" class="elementor-sub-item" tabindex="-1">Russell A. Stamets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://fcpablog.com/editors/bill-steinman/" class="elementor-sub-item" tabindex="-1">Bill Steinman</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://fcpablog.com/editors/jessica-tillipman/" class="elementor-sub-item" tabindex="-1">Jessica Tillipman</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://fcpablog.com/editors/bill-waite/" class="elementor-sub-item" tabindex="-1">Bill Waite</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://fcpablog.com/editors/cody-worthington/" class="elementor-sub-item" tabindex="-1">Cody Worthington</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://fcpablog.com/press/" class="elementor-sub-item" tabindex="-1">In the News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70423"><a href="https://fcpablog.com/contact/" class="elementor-sub-item" tabindex="-1">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://fcpablog.com/be-a-sponsor/" class="elementor-sub-item" tabindex="-1">Be a Sponsor</a></li>
</ul>
</li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-f780d70" data-id="f780d70" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6c65028 elementor-align-left elementor-widget elementor-widget-button" data-id="6c65028" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://app.fcpablog.com/features/landing/?menu" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Join FCPA Blog+</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-c90a3ea" data-id="c90a3ea" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e5eef6b elementor-widget elementor-widget-wp-widget-search" data-id="e5eef6b" data-element_type="widget" data-widget_type="wp-widget-search.default">
<div class="elementor-widget-container">
<div class="jupiterx-widget widget_search"><div class="jupiterx-widget-content"><form class="jupiterx-search-form form-inline" method="get" action="https://fcpablog.com/" role="search"><input class="form-control" type="search" placeholder="Search" value="" name="s" /><button class="btn jupiterx-icon-search-1"></button></form></div></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</header><main id="jupiterx-main" class="jupiterx-main"> <div data-elementor-type="single" data-elementor-id="69013" class="elementor elementor-69013 elementor-location-single post-73238 post type-post status-publish format-standard hentry category-fcpa tag-behavioral-intervention tag-behavioral-science tag-cass-r-sunstein tag-george-loewenstein tag-i-frame tag-nick-chater tag-nudge tag-richard-h-thaler tag-s-frame tag-sludge">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-a4bd68d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a4bd68d" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-91390bb" data-id="91390bb" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1aeeb9b elementor-widget elementor-widget-sidebar" data-id="1aeeb9b" data-element_type="widget" data-widget_type="sidebar.default">
<div class="elementor-widget-container">
<div id="adbutler-2" class="jupiterx-widget widget_adbutler adbutler-2 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168337"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168337 = window.plc168337 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168337:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168337_"+plc168337;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168337, [220,160], 'placement_168337_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168337++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-3" class="jupiterx-widget widget_adbutler adbutler-3 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168337"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168337 = window.plc168337 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168337:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168337_"+plc168337;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168337, [220,160], 'placement_168337_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168337++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-4" class="jupiterx-widget widget_adbutler adbutler-4 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168337"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168337 = window.plc168337 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168337:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168337_"+plc168337;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168337, [220,160], 'placement_168337_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168337++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="elementor-library-2" class="jupiterx-widget widget_elementor-library elementor-library-2 widget_elementor-library"><div class="jupiterx-widget-content"> <div data-elementor-type="section" data-elementor-id="27" class="elementor elementor-27 elementor-location-single">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-5be1fc8 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5be1fc8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-91ebd12" data-id="91ebd12" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-94038f8 elementor-widget elementor-widget-heading" data-id="94038f8" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">Editors</h4> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-f26cbcd elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f26cbcd" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-57dcc15" data-id="57dcc15" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4b0138f elementor-widget elementor-widget-image" data-id="4b0138f" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/harry-cassin/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/Harry20Cassin20Managing20Editor-229x300.png" title="Harry20Cassin20Managing20Editor-229&#215;300" alt="Harry20Cassin20Managing20Editor-229x300" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-dfc4a66 elementor-widget elementor-widget-text-editor" data-id="dfc4a66" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Harry Cassin<br /></strong>Publisher and Editor</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-245e1e5 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="245e1e5" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2442e76" data-id="2442e76" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-f65c530 elementor-widget elementor-widget-image" data-id="f65c530" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/andy-spalding/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-02-14at1.01.41PM.png" title="Screen+Shot+2017-02-14+at+1.01.41+PM" alt="Screen+Shot+2017-02-14+at+1.01.41+PM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-533cab3 elementor-widget elementor-widget-text-editor" data-id="533cab3" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Andy Spalding</strong> <br />Senior Editor</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-95f7d46 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="95f7d46" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ecac666" data-id="ecac666" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-477dc17 elementor-widget elementor-widget-image" data-id="477dc17" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/jessica-tillipman/">
<img src="https://fcpablog.com/wp-content/uploads/2022/04/Jessica-Tillipman-FCPA-Blog.png" title="Jessica Tillipman FCPA Blog" alt="Jessica Tillipman FCPA Blog" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-a377c09 elementor-widget elementor-widget-text-editor" data-id="a377c09" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Jessica Tillipman</strong> <br />Senior Editor</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-9bf11d9 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9bf11d9" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-dd376d7" data-id="dd376d7" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-f206443 elementor-widget elementor-widget-image" data-id="f206443" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/bill-steinman/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/WILLIAM-B.F.-STEINMAN.png" title="WILLIAM B.F. STEINMAN" alt="WILLIAM B.F. STEINMAN" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-5a4faac elementor-widget elementor-widget-text-editor" data-id="5a4faac" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Bill Steinman</strong> <br />Senior Editor</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-8846e08 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8846e08" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-dba8d3a" data-id="dba8d3a" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-9d38c5d elementor-widget elementor-widget-image" data-id="9d38c5d" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/richard-l-cassin/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-02-14at1.16.41PM.png" title="Screen+Shot+2017-02-14+at+1.16.41+PM" alt="Screen+Shot+2017-02-14+at+1.16.41+PM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-1b8bc16 elementor-widget elementor-widget-text-editor" data-id="1b8bc16" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Richard L. Cassin</strong> <br />Editor at Large</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-d72d2f4 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d72d2f4" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-017e59e" data-id="017e59e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-ccc720d elementor-widget elementor-widget-image" data-id="ccc720d" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/elizabeth-spahn/">
<img src="https://fcpablog.com/wp-content/uploads/2020/01/Elizabeth-K.-Spahn.png" title="Elizabeth K. Spahn" alt="Elizabeth K. Spahn" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-73c4064 elementor-widget elementor-widget-text-editor" data-id="73c4064" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Elizabeth K. Spahn</strong> <br />Editor Emeritus</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-b0e7a77 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b0e7a77" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-94c274c" data-id="94c274c" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-201482a elementor-widget elementor-widget-image" data-id="201482a" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/cody-worthington/">
<img src="https://fcpablog.com/wp-content/uploads/2020/02/Cody-Worthington.png" title="Cody Worthington" alt="Cody Worthington" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-a2e409b elementor-widget elementor-widget-text-editor" data-id="a2e409b" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Cody Worthington </strong><br />Contributing Editor</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-d82f288 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d82f288" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-46dfb71" data-id="46dfb71" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-d63e2a9 elementor-widget elementor-widget-image" data-id="d63e2a9" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/julie-dimauro/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-02-14at12.28.51PM.png" title="Screen+Shot+2017-02-14+at+12.28.51+PM" alt="Screen+Shot+2017-02-14+at+12.28.51+PM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-736d08d elementor-widget elementor-widget-text-editor" data-id="736d08d" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Julie DiMauro</strong><br />Contributing Editor</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-d7d6827 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d7d6827" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-baeea15" data-id="baeea15" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-0bfb32e elementor-widget elementor-widget-image" data-id="0bfb32e" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/thomas-fox/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-02-14at12.44.07PM.png" title="Screen+Shot+2017-02-14+at+12.44.07+PM" alt="Screen+Shot+2017-02-14+at+12.44.07+PM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-89078f4 elementor-widget elementor-widget-text-editor" data-id="89078f4" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Thomas Fox </strong><br />Contributing Editor</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-5c8b5dc elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5c8b5dc" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b63650d" data-id="b63650d" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
 <div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5e39bbe elementor-widget elementor-widget-image" data-id="5e39bbe" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/marc-alain-bohn/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-02-14at12.46.31PM.png" title="Screen+Shot+2017-02-14+at+12.46.31+PM" alt="Screen+Shot+2017-02-14+at+12.46.31+PM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-4e60b8a elementor-widget elementor-widget-text-editor" data-id="4e60b8a" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Marc Alain Bohn</strong><br />Contributing Editor</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-1eddedd elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1eddedd" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-14205a2" data-id="14205a2" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e482cd0 elementor-widget elementor-widget-image" data-id="e482cd0" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/bill-waite/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-02-14at12.33.28PM.png" title="Screen+Shot+2017-02-14+at+12.33.28+PM" alt="Screen+Shot+2017-02-14+at+12.33.28+PM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-ca1ce2d elementor-widget elementor-widget-text-editor" data-id="ca1ce2d" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Bill Waite</strong> <br />Contributing Editor</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-6bcf7ec elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6bcf7ec" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6b8b6ad" data-id="6b8b6ad" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-2c3ab1e elementor-widget elementor-widget-image" data-id="2c3ab1e" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/shruti-j-shah/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-08-18at6.34.39AM.png" title="Screen+Shot+2017-08-18+at+6.34.39+AM" alt="Screen+Shot+2017-08-18+at+6.34.39+AM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-9dd6806 elementor-widget elementor-widget-text-editor" data-id="9dd6806" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Shruti J. Shah</strong> <br />Contributing Editor</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-9a91656 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9a91656" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a542550" data-id="a542550" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-a92183c elementor-widget elementor-widget-image" data-id="a92183c" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/russell-a-stamets/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-02-14at1.13.40PM.png" title="Screen+Shot+2017-02-14+at+1.13.40+PM" alt="Screen+Shot+2017-02-14+at+1.13.40+PM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3b6d8c8 elementor-widget elementor-widget-text-editor" data-id="3b6d8c8" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Russell A. Stamets</strong> <br />Contributing Editor</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-db7590b elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="db7590b" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5675380" data-id="5675380" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-d95a943 elementor-widget elementor-widget-image" data-id="d95a943" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/richard-bistrong/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-02-14at3.09.39PM.png" title="Screen+Shot+2017-02-14+at+3.09.39+PM" alt="Screen+Shot+2017-02-14+at+3.09.39+PM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-838241c elementor-widget elementor-widget-text-editor" data-id="838241c" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Richard Bistrong</strong> <br />Contributing Editor</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-8bec69f elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8bec69f" data-element_type="section">
 <div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f9670dd" data-id="f9670dd" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-0a1d13f elementor-widget elementor-widget-image" data-id="0a1d13f" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/eric-carlson/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-02-14at12.49.07PM.png" title="Screen+Shot+2017-02-14+at+12.49.07+PM" alt="Screen+Shot+2017-02-14+at+12.49.07+PM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3caf9a4 elementor-widget elementor-widget-text-editor" data-id="3caf9a4" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Eric Carlson</strong> <br />Contributing Editor</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div></div> </div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-5d585dc" data-id="5d585dc" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-bb43a71 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="bb43a71" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-default">Behavioral science interventions: Diagnosing and treating &#8216;bad apple vs bad barrel&#8217; problems</h1> </div>
</div>
<div class="elementor-element elementor-element-c5ff75b elementor-widget elementor-widget-post-info" data-id="c5ff75b" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-0c0bf2e elementor-inline-item" itemprop="author">
<a href="https://fcpablog.com/author/vcherepanova/">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
Vera Cherepanova </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-738bdd7 elementor-inline-item" itemprop="datePublished">
<a href="https://fcpablog.com/2022/10/17/">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
October 17, 2022 </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-d87bd94 elementor-inline-item">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
7:58 am </span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-f78d834 elementor-widget elementor-widget-theme-post-content" data-id="f78d834" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p><img class=" wp-image-69613 alignleft" src="https://fcpablog.com/wp-content/uploads/2020/01/Vera_Cherepanova-290x300.png" alt="" width="184" height="190" srcset="https://fcpablog.com/wp-content/uploads/2020/01/Vera_Cherepanova-290x300.png 290w, https://fcpablog.com/wp-content/uploads/2020/01/Vera_Cherepanova.png 484w" sizes="(max-width: 184px) 100vw, 184px" />In my previous <a href="https://fcpablog.com/2022/09/19/three-things-to-consider-before-crafting-a-behavioral-intervention/" target="_blank" rel="noopener">post</a>, I looked into how you can start with behavioral interventions, what are the key things to consider upfront, and why having a senior-level sponsor is paramount. Today, we will continue to delve into the fascinating world of behavioral science and discuss the types of interventions currently used by some organizations.</p>
<p>All of us have heard about a nudge, a concept popularized by the Nobel laureate Richard H. Thaler and Cass R. Sunstein in their 2008 <a href="https://www.amazon.it/Nudge-Improving-Decisions-Health-Happiness/dp/014311526X" target="_blank" rel="noopener">book</a> <em>Nudge: Improving Decisions About Health, Wealth, and Happiness</em>. A nudge is any aspect of choice architecture that alters people’s behavior in a predictable way. Making the desired behavior a default is probably the most frequently used nudge.</p>
<p>In the last two decades, there has been a growing enthusiasm among academics and governments for using nudges to solve society&#8217;s most pressing problems, including climate change, obesity, healthcare, crime, and waste. However, the results of such interventions have been relatively modest, which raised concerns regarding the effectiveness of nudges.</p>
<p>Earlier this year, two A-list behavioral scientists, Nick Chater and George Loewenstein, published an important <a href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=4046264" target="_blank" rel="noopener">paper</a> on the topic. To summarize, however cheap, quick, politically uncontroversial, and, therefore, tempting the individual-level (i-frame) solutions are, they won’t solve systemic problems.</p>
<p>Is it the end of behavioral science? Of course not. But it is probably the end of a nudge fad. Focusing on human failings (aka cognitive biases, excessive self-interest, and so on) won&#8217;t substitute structural system-level changes, which are, from time to time, necessary for human progress. s-frame and i-frame interventions should go hand in hand, reinforcing each other to push the needle forward.</p>
<p>Translating this into ethics and compliance language, we again come to the well-known &#8220;bad apple vs bad barrel&#8221; argument. Workplace culture is key in shaping employee behavior; therefore, you need to focus on interventions that work on the level of systemic rules, processes, groups in which employees work, and the more extended environment. Once a structural change is in place, nudges are helpful to make sure new behaviors stick.</p>
<p>To illustrate the point, let’s look at the two examples of s-frame interventions:</p>
<p><strong>Interventions that change the process design</strong></p>
<p>Suppose you’re looking at a specific process. How easy or difficult is it to make decisions for anyone following that process? How much friction is there?</p>
<p>Interestingly, friction works both ways. You can reduce friction and make wanted behaviors a default or at least easier than others. This is a classic nudge. Or you can add friction to discourage unwanted behaviors and make them difficult. A well-intentioned red tape, essentially. Behavioral scientists call it sludge, the opposite of a nudge.</p>
<p>Sludge audits are used to scan processes for friction, which is a great starting point. Further interventions, whether a nudge or a sludge, are about creating the right choice architecture for the process to be followed.</p>
<p><strong>Interventions that change the design of the environment</strong></p>
<p>How is your company&#8217;s environment structured regarding the behavior you are targeting? Does it encourage or discourage it? Does it make it easy, difficult, or even impossible?</p>
<p>In the corporate world, we often talk about what constitutes productive teamwork. How well the team members collaborate within the team and with other departments is one of the key indicators of a positive group dynamic. On the contrary, a dynamic of competition &#8220;us-against-them&#8221; can lead to unwanted behaviors and be detrimental to an organization&#8217;s performance.</p>
<p>To foster collaboration, look at the physical environment where the team(s) operate. Places are <a href="https://www.infoq.com/articles/spaces-shape-collaboration-anthropology/" target="_blank" rel="noopener">loaded</a> with cultural meaning and can dictate how to behave. Are there any architectural barriers like walls, screens, corridors, or stairs? However small, these can become symbolic borders affecting how employees work together and share information.</p>
<p style="text-align: center;">&#8212;&#8212;</p>
<p>There is a rich variety of other behavioral interventions, and selecting the right ones, as opposed to the most popular ones, can be challenging. The key here is to have a very good insight into the <a href="https://fcpablog.com/2022/04/25/changing-behavioral-drivers-for-better-compliance-outcomes/" target="_blank" rel="noopener">drivers</a> of the targeted behavior. Some drivers will matter more than others – focusing on these is your optimal path to behavioral change.</p>
</div>
</div>
<div class="elementor-element elementor-element-3002891 elementor-widget elementor-widget-wp-widget-simple_author_box_widget_lite" data-id="3002891" data-element_type="widget" data-widget_type="wp-widget-simple_author_box_widget_lite.default">
<div class="elementor-widget-container">
<div class="jupiterx-widget widget_simple_author_box_widget_lite"><div class="jupiterx-widget-content"><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="https://fcpablog.com/wp-content/uploads/2019/10/Screen_Shots_201823-03-12_at_3f-removebg.png" width="100" height="100" alt="" itemprop="image"></div><div class="saboxplugin-authorname"><a href="https://fcpablog.com/author/vcherepanova/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Vera Cherepanova</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Vera Cherepanova<strong>,</strong> FCCA, CIA, MSc, has more than 10 years&#8217; experience as a compliance officer. She&#8217;s the founder of <a href="https://www.studioetica.com/" target="_blank" rel="noopener noreferrer">Stu</a><a href="https://www.studioetica.com/" target="_blank" rel="noopener noreferrer">dio</a><a href="https://www.studioetica.com/" target="_blank" rel="noopener noreferrer"> Etica</a>, a boutique consultancy that provides advice on corporate ethics and compliance programs to companies around the world. She speaks English, French, Italian, and Russian.</p>
</div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_blank" href="https://www.linkedin.com/in/veracherepanova/" aria-label="Linkedin" rel="nofollow noopener" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-linkedin" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.3 480H7.4V180.9h92.9V480zM53.8 140.1C24.1 140.1 0 115.5 0 85.8 0 56.1 24.1 32 53.8 32c29.7 0 53.8 24.1 53.8 53.8 0 29.7-24.1 54.3-53.8 54.3zM448 480h-92.7V334.4c0-34.7-.7-79.2-48.3-79.2-48.3 0-55.7 37.7-55.7 76.7V480h-92.8V180.9h89.1v40.8h1.3c12.4-23.5 42.7-48.3 87.9-48.3 94 0 111.3 61.9 111.3 142.3V480z"></path></svg></span></a><a target="_self" href="/cdn-cgi/l/email-protection#dcfaffedede4e7b9faffedede8e7faffece5ebe7f2faffece5e5e7faffedece8e7faffedecede7faffedede8e7faffedecede7acfaffece5ebe7faffededece7faffededede7faffedede4e7bdfaffeceae8e7affaffededeae7a9faffedecece7faffedece9e7faffededede7faffedecede7faffededeae7faffedece9e7bfbdfaffece8eae7faffece5e5e7faffededede7faffedece5e7" aria-label="User email" rel="nofollow noopener" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-user_email" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></span></a></div></div></div></div></div> </div>
</div>
<div class="elementor-element elementor-element-2c57905 elementor-widget elementor-widget-post-info" data-id="2c57905" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-7931570 elementor-inline-item" itemprop="about">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span class="elementor-post-info__item-prefix">Post Tags: </span>
<span class="elementor-post-info__terms-list">
<a href="https://fcpablog.com/tag/behavioral-intervention/" class="elementor-post-info__terms-list-item">Behavioral Intervention</a>, <a href="https://fcpablog.com/tag/behavioral-science/" class="elementor-post-info__terms-list-item">behavioral science</a>, <a href="https://fcpablog.com/tag/cass-r-sunstein/" class="elementor-post-info__terms-list-item">Cass R. Sunstein</a>, <a href="https://fcpablog.com/tag/george-loewenstein/" class="elementor-post-info__terms-list-item">George Loewenstein</a>, <a href="https://fcpablog.com/tag/i-frame/" class="elementor-post-info__terms-list-item">i-frame</a>, <a href="https://fcpablog.com/tag/nick-chater/" class="elementor-post-info__terms-list-item">Nick Chater</a>, <a href="https://fcpablog.com/tag/nudge/" class="elementor-post-info__terms-list-item">nudge</a>, <a href="https://fcpablog.com/tag/richard-h-thaler/" class="elementor-post-info__terms-list-item">Richard H. Thaler</a>, <a href="https://fcpablog.com/tag/s-frame/" class="elementor-post-info__terms-list-item">s-frame</a>, <a href="https://fcpablog.com/tag/sludge/" class="elementor-post-info__terms-list-item">sludge</a> </span>
</span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-6906da7 elementor-widget elementor-widget-heading" data-id="6906da7" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">Share this post</h4> </div>
</div>
<div class="elementor-element elementor-element-4deecc6 elementor-share-buttons--view-text elementor-share-buttons--skin-flat elementor-share-buttons--shape-rounded elementor-share-buttons--align-left elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="4deecc6" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin" tabindex="0" aria-label="Share on linkedin">
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
LinkedIn </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0" aria-label="Share on facebook">
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Facebook </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0" aria-label="Share on twitter">
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Twitter </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-1c65536 elementor-widget elementor-widget-post-comments" data-id="1c65536" data-element_type="widget" data-widget_type="post-comments.theme_comments">
<div class="elementor-widget-container">
<div id="comments" class="jupiterx-comments"><p class="alert alert-warning">Comments are closed for this article!</p></div> </div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-97e7e0b" data-id="97e7e0b" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-567382b elementor-widget elementor-widget-sidebar" data-id="567382b" data-element_type="widget" data-widget_type="sidebar.default">
<div class="elementor-widget-container">
<div id="adbutler-25" class="jupiterx-widget widget_adbutler adbutler-25 widget_adbutler"><div class="jupiterx-widget-content">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-24" class="jupiterx-widget widget_adbutler adbutler-24 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-23" class="jupiterx-widget widget_adbutler adbutler-23 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-22" class="jupiterx-widget widget_adbutler adbutler-22 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-21" class="jupiterx-widget widget_adbutler adbutler-21 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-20" class="jupiterx-widget widget_adbutler adbutler-20 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-19" class="jupiterx-widget widget_adbutler adbutler-19 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-18" class="jupiterx-widget widget_adbutler adbutler-18 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-17" class="jupiterx-widget widget_adbutler adbutler-17 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-16" class="jupiterx-widget widget_adbutler adbutler-16 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-15" class="jupiterx-widget widget_adbutler adbutler-15 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-14" class="jupiterx-widget widget_adbutler adbutler-14 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-10" class="jupiterx-widget widget_adbutler adbutler-10 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-9" class="jupiterx-widget widget_adbutler adbutler-9 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-5" class="jupiterx-widget widget_adbutler adbutler-5 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-7" class="jupiterx-widget widget_adbutler adbutler-7 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-8" class="jupiterx-widget widget_adbutler adbutler-8 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-11" class="jupiterx-widget widget_adbutler adbutler-11 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-12" class="jupiterx-widget widget_adbutler adbutler-12 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-13" class="jupiterx-widget widget_adbutler adbutler-13 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</main><footer class="jupiterx-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"> <div data-elementor-type="footer" data-elementor-id="32" class="elementor elementor-32">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-8579a0d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8579a0d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;animation&quot;:&quot;none&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-e9ae66e" data-id="e9ae66e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e60d117 elementor-widget elementor-widget-heading" data-id="e60d117" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">Legal</h4> </div>
</div>
<div class="elementor-element elementor-element-3c82356 elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="3c82356" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none">
<ul id="menu-1-3c82356" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://fcpablog.com/legal/" class="elementor-item">Legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-104"><a href="https://fcpablog.com/privacy-policy/" class="elementor-item">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="https://fcpablog.com/contact/" class="elementor-item">Contact Us</a></li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-3c82356" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://fcpablog.com/legal/" class="elementor-item" tabindex="-1">Legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-104"><a href="https://fcpablog.com/privacy-policy/" class="elementor-item" tabindex="-1">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="https://fcpablog.com/contact/" class="elementor-item" tabindex="-1">Contact Us</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-d9e27b3" data-id="d9e27b3" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-07e3759 elementor-widget elementor-widget-heading" data-id="07e3759" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">Quick Links</h4> </div>
</div>
<div class="elementor-element elementor-element-f078e48 elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="f078e48" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none">
<ul id="menu-1-f078e48" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68976"><a href="https://fcpablog.com/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70425"><a target="_blank" rel="noopener" href="https://app.fcpablog.com/" class="elementor-item">Enforcement Index</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68979"><a href="https://fcpablog.com/lists/" class="elementor-item">Lists</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68977"><a href="https://fcpablog.com/be-a-sponsor/" class="elementor-item">Be a Sponsor</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69031"><a target="_blank" rel="noopener" href="http://eepurl.com/btQSVX" class="elementor-item">Subscribe</a></li>
</ul> </nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
<ul id="menu-2-f078e48" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68976"><a href="https://fcpablog.com/" class="elementor-item" tabindex="-1">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70425"><a target="_blank" rel="noopener" href="https://app.fcpablog.com/" class="elementor-item" tabindex="-1">Enforcement Index</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68979"><a href="https://fcpablog.com/lists/" class="elementor-item" tabindex="-1">Lists</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68977"><a href="https://fcpablog.com/be-a-sponsor/" class="elementor-item" tabindex="-1">Be a Sponsor</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69031"><a target="_blank" rel="noopener" href="http://eepurl.com/btQSVX" class="elementor-item" tabindex="-1">Subscribe</a></li>
</ul> </nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-591e5bc" data-id="591e5bc" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-0c50ff4 elementor-widget elementor-widget-heading" data-id="0c50ff4" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">About</h4> </div>
</div>
<div class="elementor-element elementor-element-90445d2 elementor-widget elementor-widget-text-editor" data-id="90445d2" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p>We set out in 2007 to bring our readers full coverage of all Foreign Corrupt Practices Act enforcement actions — the first to do that in real-time.</p><p>Since then we’ve published more than 8,000 posts by 600 different authors.</p><p>Our mission is to help compliance professionals and others everywhere understand how corruption happens, what it does to people and institutions, and how anti-corruption laws and compliance programs work.</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-7ebbd6f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7ebbd6f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8d93298" data-id="8d93298" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5c0e048 elementor-widget elementor-widget-heading" data-id="5c0e048" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<p class="elementor-heading-title elementor-size-small">The FCPA Blog Copyright © 2007 - 2022 by Recathlon LLC. All rights reserved.</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</footer></div><script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "e49de676326a45988f0c4a900dfbe31f"}'></script><link rel='stylesheet' id='elementor-post-27-css' href='https://fcpablog.com/wp-content/uploads/elementor/css/post-27.css?ver=1663867869' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css' href='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css' href='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.7.7' type='text/css' media='all' />
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.29' id='adbutler_hb_init-js'></script>
<script type='text/javascript' id='adbutler_hb_init-js-after'>
AdButlerHB.timeout = 700;
</script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.29' id='adbutler_hb_final-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/jupiterx-core/includes/woocommerce/wc-quick-view.js?ver=2.5.1' id='jupiterx-wc-quickview-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' id='jupiterx-js-extra'>
/* <![CDATA[ */
var jupiterxOptions = {"smoothScroll":"1","videMedia":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/themes/jupiterx/lib/assets/dist/js/frontend.min.js?ver=2.5.1' id='jupiterx-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.6' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.7.7' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.7.7' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/fcpablog.com\/wp-admin\/admin-ajax.php","nonce":"11085ba7ff","urls":{"assets":"https:\/\/fcpablog.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/fcpablog.com\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/fcpablog.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.6' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.7.7' id='share-link-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.7","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/fcpablog.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":73238,"title":"Behavioral%20science%20interventions%3A%20Diagnosing%20and%20treating%20%27bad%20apple%20vs%20bad%20barrel%27%20problems%20%7C%20The%20FCPA%20Blog","excerpt":"","featuredImage":false}};
</script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.7.7' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.7.6' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.7.7' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.6' id='e-sticky-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fcpablog.com/wp-includes/js/wp-util.min.js?ver=6.0.2' id='wp-util-js'></script>
<script type='text/javascript' id='jupiterx-core-raven-frontend-js-extra'>
/* <![CDATA[ */
var ravenFormsTranslations = {"validation":{"required":"Please fill in this field","invalidEmail":"The value is not a valid email address","invalidPhone":"The value should only consist numbers and phone characters (-, +, (), etc)","invalidNumber":"The value is not a valid number","invalidMaxValue":"Value must be less than or equal to MAX_VALUE","invalidMinValue":"Value must be greater than or equal to MIN_VALUE"},"itiValidation":{"invalidCountryCode":"Invalid country code","tooShort":"Phone number is too short","tooLong":"Phone number is too long","areaCodeMissing":"Area code is required.","invalidLength":"Phone number has an invalid length","invalidGeneral":"Invalid phone number","forceMinLength":"Phone number must be more than X digits","typeMismatch":["Phone number must be of type: Fixed Line","Phone number must be of type: Mobile","Phone number must be of type: Fixed Line or Mobile","Phone number must be of type: Toll Free","Phone number must be of type: Premium Rate","Phone number must be of type: Shared Cost","Phone number must be of type: VOIP","Phone number must be of type: Personal Number","Phone number must be of type: Pager","Phone number must be of type: UAN","Phone number must be of type: Voicemail"]}};
var ravenTools = {"nonce":"82b2a861fc","activeElements":["alert","button","categories","countdown","counter","divider","flex-spacer","forms","heading","icon","image","image-gallery","nav-menu","photo-album","photo-roller","posts","post-content","post-comments","post-meta","products","search-form","shopping-cart","site-logo","tabs","video","breadcrumbs"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/jupiterx-core/includes/extensions/raven/assets/js/frontend.min.js?ver=6.0.2' id='jupiterx-core-raven-frontend-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/flatpickr/flatpickr.min.js?ver=4.1.4' id='flatpickr-js'></script>
<script type="text/javascript">
		(function() {
			document.body.className = document.body.className.replace('no-js','js');
		}());
	</script>
</body></html>