<!DOCTYPE html><html lang="en-US"><head> <meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Are goals good for people and bad for organizations? | The FCPA Blog</title>
<script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The FCPA Blog &raquo; Feed" href="https://fcpablog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The FCPA Blog &raquo; Comments Feed" href="https://fcpablog.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fcpablog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css' href='https://fcpablog.com/wp-content/plugins/formidable/css/formidableforms.css?ver=11221621' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://fcpablog.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='jupiterx-css' href='https://fcpablog.com/wp-content/uploads/jupiterx/compiler/jupiterx/5085ec6.css?ver=1.26.0' type='text/css' media='all' />
<link rel='stylesheet' id='jupiterx-elements-dynamic-styles-css' href='https://fcpablog.com/wp-content/uploads/jupiterx/compiler/jupiterx-elements-dynamic-styles/0bc2a82.css?ver=1.26.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://fcpablog.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://fcpablog.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.4.8' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://fcpablog.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://fcpablog.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://fcpablog.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://fcpablog.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://fcpablog.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://fcpablog.com/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='font-awesome-css' href='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jupiterx-core-raven-frontend-css' href='https://fcpablog.com/wp-content/plugins/jupiterx-core/includes/extensions/raven/assets/css/frontend.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-69912-css' href='https://fcpablog.com/wp-content/uploads/elementor/css/post-69912.css?ver=1637085924' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://fcpablog.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='flatpickr-css' href='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/flatpickr/flatpickr.min.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://fcpablog.com/wp-content/uploads/elementor/css/global.css?ver=1637085925' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-69013-css' href='https://fcpablog.com/wp-content/uploads/elementor/css/post-69013.css?ver=1637085925' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-11-css' href='https://fcpablog.com/wp-content/uploads/elementor/css/post-11.css?ver=1637085924' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-32-css' href='https://fcpablog.com/wp-content/uploads/elementor/css/post-32.css?ver=1637085924' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://fcpablog.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/themes/jupiterx/lib/assets/dist/js/utils.min.js?ver=1.26.0' id='jupiterx-utils-js'></script>
<link rel="https://api.w.org/" href="https://fcpablog.com/wp-json/" /><link rel="alternate" type="application/json" href="https://fcpablog.com/wp-json/wp/v2/posts/72405" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fcpablog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fcpablog.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://fcpablog.com/?p=72405' />
<link rel="alternate" type="application/json+oembed" href="https://fcpablog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffcpablog.com%2F2021%2F11%2F23%2Fare-goals-good-for-people-and-bad-for-organizations%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fcpablog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffcpablog.com%2F2021%2F11%2F23%2Fare-goals-good-for-people-and-bad-for-organizations%2F&#038;format=xml" />

<link rel="canonical" href="https://fcpablog.com/2021/11/23/are-goals-good-for-people-and-bad-for-organizations/" />
<meta name="description" content="Goal setting. We do it every day. Usually, we have multiple goals running at the same time. Finish a marathon, learn Italian, master the violin. Personal goals like those are healthy and keep us moving forward. And because goals work well for us, we think they must work well for our organization ..." />
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Organization","@id":"https:\/\/fcpablog.com\/#schema-publishing-organization","url":"https:\/\/fcpablog.com","name":"The FCPA Blog"},{"@type":"WebSite","@id":"https:\/\/fcpablog.com\/#schema-website","url":"https:\/\/fcpablog.com","name":"The FCPA Blog","encoding":"UTF-8","potentialAction":{"@type":"SearchAction","target":"https:\/\/fcpablog.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https:\/\/fcpablog.com\/2021\/11\/23\/are-goals-good-for-people-and-bad-for-organizations\/#schema-webpage","isPartOf":{"@id":"https:\/\/fcpablog.com\/#schema-website"},"publisher":{"@id":"https:\/\/fcpablog.com\/#schema-publishing-organization"},"url":"https:\/\/fcpablog.com\/2021\/11\/23\/are-goals-good-for-people-and-bad-for-organizations\/"},{"@type":"NewsArticle","mainEntityOfPage":{"@id":"https:\/\/fcpablog.com\/2021\/11\/23\/are-goals-good-for-people-and-bad-for-organizations\/#schema-webpage"},"author":{"@type":"Person","@id":"https:\/\/fcpablog.com\/author\/fcpablog\/#schema-author","name":"Richard L. Cassin","url":"https:\/\/fcpablog.com\/author\/fcpablog\/","description":"Founder of the FCPA Blog and Editor at Large. He has been named multiple times as one of the 100 Most Influential People In Business Ethics by <em>Ethisphere Magazine <\/em>and is a <em>Trust Across America<\/em> Top Thought Leader. He's a member of the DC, Virginia, and Florida bars. His At Large column is a regular feature of the FCPA Blog and his Chat Large videos are shown on FCPA Blog+."},"publisher":{"@id":"https:\/\/fcpablog.com\/#schema-publishing-organization"},"dateModified":"2021-11-23T08:12:35","datePublished":"2021-11-23T07:58:20","headline":"Are goals good for people and bad for organizations? | The FCPA Blog","description":"Goal setting. We do it every day. Usually, we have multiple goals running at the same time. Finish a marathon, learn Italian, master the violin. Personal goals like those are healthy and keep us moving forward. And because goals work well for us, we think they must work well for our organization ...","name":"Are goals good for people and bad for organizations?"}]}</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fcpablog.com/2021/11/23/are-goals-good-for-people-and-bad-for-organizations/" />
<meta property="og:title" content="Are goals good for people and bad for organizations? | The FCPA Blog" />
<meta property="og:description" content="Goal setting. We do it every day. Usually, we have multiple goals running at the same time. Finish a marathon, learn Italian, master the violin. Personal goals like those are healthy and keep us moving forward. And because goals work well for us, we think they must work well for our organization ..." />
<meta property="og:image" content="https://fcpablog.com/wp-content/uploads/2020/02/FCPA-Logo-Thumbnail.png" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="500" />
<meta property="article:published_time" content="2021-11-23T07:58:20" />
<meta property="article:author" content="Richard L. Cassin" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Are goals good for people and bad for organizations? | The FCPA Blog" />
<meta name="twitter:description" content="Goal setting. We do it every day. Usually, we have multiple goals running at the same time. Finish a marathon, learn Italian, master the violin. Personal goals like those are healthy and keep us moving forward. And because goals work well for us, we think they must work well for our organization ..." />
<meta name="twitter:image" content="https://fcpablog.com/wp-content/uploads/2020/02/FCPA-Logo-Thumbnail.png" />

 <script id="cookieyes" type="text/javascript" src="https://cdn-cookieyes.com/client_data/370bdb54adc07bc2b9c68a47/script.js"></script> 

<script type="text/javascript" id="wa_u"></script>
<script type="text/javascript">//<![CDATA[
wa_account="8D939C9E8C8C9691"; wa_location=24;
wa_pageName=location.pathname;  // you can customize the page name here
document.cookie='__support_check=1';wa_hp='http';
wa_rf=document.referrer;wa_sr=window.location.search;
wa_tz=new Date();if(location.href.substr(0,6).toLowerCase()=='https:')
wa_hp='https';wa_data='&an='+escape(navigator.appName)+ 
'&sr='+escape(wa_sr)+'&ck='+document.cookie.length+
'&rf='+escape(wa_rf)+'&sl='+escape(navigator.systemLanguage)+
'&av='+escape(navigator.appVersion)+'&l='+escape(navigator.language)+
'&pf='+escape(navigator.platform)+'&pg='+escape(wa_pageName);
wa_data=wa_data+'&cd='+
screen.colorDepth+'&rs='+escape(screen.width+ ' x '+screen.height)+
'&tz='+wa_tz.getTimezoneOffset()+'&je='+ navigator.javaEnabled();
wa_img=new Image();wa_img.src=wa_hp+'://counter.hitslink.com/statistics.asp'+
'?v=1&s='+wa_location+'&eacct='+wa_account+wa_data+'&tks='+wa_tz.getTime();
document.getElementById('wa_u').src=wa_hp+'://counter.hitslink.com/track.js'; //]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70810188-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
  !function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(
  arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];
  d.src='//d1l6p2sc9645hc.cloudfront.net/tracker.js';q.parentNode.
  insertBefore(d,q)}(window,document,'script','_gs');

  _gs('GSN-813264-Z');
</script>


<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="323423" async="async"></script>
<style type="text/css">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</style><link rel="icon" href="https://fcpablog.com/wp-content/uploads/2019/10/cropped-Favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://fcpablog.com/wp-content/uploads/2019/10/cropped-Favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://fcpablog.com/wp-content/uploads/2019/10/cropped-Favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://fcpablog.com/wp-content/uploads/2019/10/cropped-Favicon-1-270x270.png" />
<style type="text/css" id="wp-custom-css">
			
.full-image-float-right {
  float: right;
  margin: 0 0 8px 10px;
}
.full-image-float-left {
  float: left;
  margin: 0 10px 8px 0;
}
.thumbnail-caption {
  display: block;
  padding-top: 5px;
  padding-bottom: 10px;
  font-size: 9px;
  font-family: Verdana, sans-serif;
  line-height: 14px;
}

ul li { padding: 10px 3px; }

ol li { padding: 10px 2px; }

.wp-caption-text {
text-align:center;
}

.wp-caption-text {
    line-height: 20px;
}		</style>
</head><body class="post-template-default single single-post postid-72405 single-format-standard no-js elementor-default elementor-template-full-width elementor-kit-69912 elementor-page-69013 jupiterx-post-template-custom" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<a class="jupiterx-a11y jupiterx-a11y-skip-navigation-link" href="#jupiterx-main">Skip to content</a><div class="jupiterx-site"><header class="jupiterx-header jupiterx-header-custom" data-jupiterx-settings="{&quot;breakpoint&quot;:&quot;767.98&quot;,&quot;template&quot;:&quot;11&quot;,&quot;behavior&quot;:&quot;&quot;}" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"> <div data-elementor-type="header" data-elementor-id="11" class="elementor elementor-11" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-67efa12 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="67efa12" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-be28075" data-id="be28075" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-c26bfd5 elementor-widget elementor-widget-html" data-id="c26bfd5" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div align=center>

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc185169"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc185169 = window.plc185169 || 0;
(function(){
var divs = document.querySelectorAll(".plc185169:not([id])");
var div = divs[divs.length-1];
div.id = "placement_185169_"+plc185169;
AdButler.ads.push({handler: function(opt){ AdButler.register(165532, 185169, [728,90], 'placement_185169_'+opt.place, opt); }, opt: { place: plc185169++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
})();
</script>
</div> </div>
</div>
<div class="elementor-element elementor-element-26bca9f elementor-widget elementor-widget-spacer" data-id="26bca9f" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-d644a6d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d644a6d" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5d02deb" data-id="5d02deb" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-819e85f elementor-widget elementor-widget-image" data-id="819e85f" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://fcpablog.com">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/The-FCPA-Blog.png" title="The FCPA Blog" alt="The FCPA Blog" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-e39d1db elementor-widget elementor-widget-text-editor" data-id="e39d1db" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><em>News and commentary about white-collar crime, enforcement, and compliance</em></p> </div>
</div>
</div>
<section class="elementor-section elementor-inner-section elementor-element elementor-element-37f8d6a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="37f8d6a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-a909caf" data-id="a909caf" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-9ba41ba elementor-nav-menu__align-left elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="9ba41ba" data-element_type="widget" data-settings="{&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;&quot;},&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-9ba41ba" class="elementor-nav-menu"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://fcpablog.com/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a target="_blank" rel="noopener" href="https://www.fcpablogjobs.com" class="elementor-item">Job Board</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69053"><a target="_blank" rel="noopener" href="https://app.fcpablog.com/features/fcpa-expert-certification/?fcpa_blog_menu" class="elementor-item">Certifications</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="https://fcpablog.com/lists/" class="elementor-item">Lists</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70432"><a href="https://fcpablog.com/category/at-large/" class="elementor-item">At Large</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://fcpablog.com/be-a-sponsor/" class="elementor-item">Be a Sponsor</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71561"><a href="#" class="elementor-item elementor-item-anchor">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="#" class="elementor-sub-item elementor-item-anchor">Editors</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="https://fcpablog.com/editors/richard-bistrong/" class="elementor-sub-item">Richard Bistrong</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://fcpablog.com/editors/marc-alain-bohn/" class="elementor-sub-item">Marc Alain Bohn</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://fcpablog.com/editors/eric-carlson/" class="elementor-sub-item">Eric Carlson</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://fcpablog.com/editors/harry-cassin/" class="elementor-sub-item">Harry Cassin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://fcpablog.com/editors/richard-l-cassin/" class="elementor-sub-item">Richard L. Cassin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://fcpablog.com/editors/julie-dimauro/" class="elementor-sub-item">Julie DiMauro</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="https://fcpablog.com/editors/thomas-fox/" class="elementor-sub-item">Thomas Fox</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="https://fcpablog.com/editors/shruti-j-shah/" class="elementor-sub-item">Shruti J. Shah</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://fcpablog.com/editors/elizabeth-spahn/" class="elementor-sub-item">Elizabeth Spahn</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://fcpablog.com/editors/andy-spalding/" class="elementor-sub-item">Andy Spalding</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://fcpablog.com/editors/russell-a-stamets/" class="elementor-sub-item">Russell A. Stamets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://fcpablog.com/editors/bill-steinman/" class="elementor-sub-item">Bill Steinman</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://fcpablog.com/editors/jessica-tillipman/" class="elementor-sub-item">Jessica Tillipman</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://fcpablog.com/editors/bill-waite/" class="elementor-sub-item">Bill Waite</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://fcpablog.com/editors/cody-worthington/" class="elementor-sub-item">Cody Worthington</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://fcpablog.com/press/" class="elementor-sub-item">In the News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70423"><a href="https://fcpablog.com/contact/" class="elementor-sub-item">Contact Us</a></li>
</ul>
</li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-9ba41ba" class="elementor-nav-menu"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://fcpablog.com/" class="elementor-item" tabindex="-1">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a target="_blank" rel="noopener" href="https://www.fcpablogjobs.com" class="elementor-item" tabindex="-1">Job Board</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69053"><a target="_blank" rel="noopener" href="https://app.fcpablog.com/features/fcpa-expert-certification/?fcpa_blog_menu" class="elementor-item" tabindex="-1">Certifications</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="https://fcpablog.com/lists/" class="elementor-item" tabindex="-1">Lists</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70432"><a href="https://fcpablog.com/category/at-large/" class="elementor-item" tabindex="-1">At Large</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://fcpablog.com/be-a-sponsor/" class="elementor-item" tabindex="-1">Be a Sponsor</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-71561"><a href="#" class="elementor-item elementor-item-anchor" tabindex="-1">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="#" class="elementor-sub-item elementor-item-anchor" tabindex="-1">Editors</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="https://fcpablog.com/editors/richard-bistrong/" class="elementor-sub-item" tabindex="-1">Richard Bistrong</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://fcpablog.com/editors/marc-alain-bohn/" class="elementor-sub-item" tabindex="-1">Marc Alain Bohn</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://fcpablog.com/editors/eric-carlson/" class="elementor-sub-item" tabindex="-1">Eric Carlson</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://fcpablog.com/editors/harry-cassin/" class="elementor-sub-item" tabindex="-1">Harry Cassin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://fcpablog.com/editors/richard-l-cassin/" class="elementor-sub-item" tabindex="-1">Richard L. Cassin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://fcpablog.com/editors/julie-dimauro/" class="elementor-sub-item" tabindex="-1">Julie DiMauro</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="https://fcpablog.com/editors/thomas-fox/" class="elementor-sub-item" tabindex="-1">Thomas Fox</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="https://fcpablog.com/editors/shruti-j-shah/" class="elementor-sub-item" tabindex="-1">Shruti J. Shah</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://fcpablog.com/editors/elizabeth-spahn/" class="elementor-sub-item" tabindex="-1">Elizabeth Spahn</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://fcpablog.com/editors/andy-spalding/" class="elementor-sub-item" tabindex="-1">Andy Spalding</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://fcpablog.com/editors/russell-a-stamets/" class="elementor-sub-item" tabindex="-1">Russell A. Stamets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://fcpablog.com/editors/bill-steinman/" class="elementor-sub-item" tabindex="-1">Bill Steinman</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://fcpablog.com/editors/jessica-tillipman/" class="elementor-sub-item" tabindex="-1">Jessica Tillipman</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://fcpablog.com/editors/bill-waite/" class="elementor-sub-item" tabindex="-1">Bill Waite</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://fcpablog.com/editors/cody-worthington/" class="elementor-sub-item" tabindex="-1">Cody Worthington</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://fcpablog.com/press/" class="elementor-sub-item" tabindex="-1">In the News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70423"><a href="https://fcpablog.com/contact/" class="elementor-sub-item" tabindex="-1">Contact Us</a></li>
</ul>
</li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-f780d70" data-id="f780d70" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-6c65028 elementor-align-left elementor-widget elementor-widget-button" data-id="6c65028" data-element_type="widget" data-widget_type="button.default">
<div class="elementor-widget-container">
<div class="elementor-button-wrapper">
<a href="https://app.fcpablog.com/?menu" target="_blank" class="elementor-button-link elementor-button elementor-size-xs" role="button">
<span class="elementor-button-content-wrapper">
<span class="elementor-button-text">Join FCPA Blog+</span>
</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-c90a3ea" data-id="c90a3ea" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e5eef6b elementor-widget elementor-widget-wp-widget-search" data-id="e5eef6b" data-element_type="widget" data-widget_type="wp-widget-search.default">
<div class="elementor-widget-container">
<div class="jupiterx-widget widget_search"><div class="jupiterx-widget-content"><form class="jupiterx-search-form form-inline" method="get" action="https://fcpablog.com/" role="search"><input class="form-control" type="search" placeholder="Search" value="" name="s" /><button class="btn jupiterx-icon-search-1"></button></form></div></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</header><main id="jupiterx-main" class="jupiterx-main"><div class="jupiterx-main-content"><div class="container"><div class="row"><div id="jupiterx-primary" class="jupiterx-primary col-lg-12"> <div data-elementor-type="single" data-elementor-id="69013" class="elementor elementor-69013 elementor-location-single post-72405 post type-post status-publish format-standard hentry category-at-large tag-boeing tag-boeing-737-max tag-enron tag-goals-gone-wild tag-margaret-steen tag-richard-bistrong tag-volkswagen tag-wells-fargo" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-a4bd68d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a4bd68d" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-91390bb" data-id="91390bb" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1aeeb9b elementor-widget elementor-widget-sidebar" data-id="1aeeb9b" data-element_type="widget" data-widget_type="sidebar.default">
<div class="elementor-widget-container">
<div id="adbutler-2" class="jupiterx-widget widget_adbutler adbutler-2 widget_adbutler"><div class="jupiterx-widget-content">
 <script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168337"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168337 = window.plc168337 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168337:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168337_"+plc168337;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168337, [220,160], 'placement_168337_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168337++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-3" class="jupiterx-widget widget_adbutler adbutler-3 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168337"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168337 = window.plc168337 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168337:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168337_"+plc168337;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168337, [220,160], 'placement_168337_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168337++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-4" class="jupiterx-widget widget_adbutler adbutler-4 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168337"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168337 = window.plc168337 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168337:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168337_"+plc168337;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168337, [220,160], 'placement_168337_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168337++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="elementor-library-2" class="jupiterx-widget widget_elementor-library elementor-library-2 widget_elementor-library"><div class="jupiterx-widget-content"> <div data-elementor-type="section" data-elementor-id="27" class="elementor elementor-27 elementor-location-single" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-5be1fc8 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5be1fc8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-91ebd12" data-id="91ebd12" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-94038f8 elementor-widget elementor-widget-heading" data-id="94038f8" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">Editors</h4> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-f26cbcd elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="f26cbcd" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-57dcc15" data-id="57dcc15" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4b0138f elementor-widget elementor-widget-image" data-id="4b0138f" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/harry-cassin/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/Harry20Cassin20Managing20Editor-229x300.png" title="Harry20Cassin20Managing20Editor-229&#215;300" alt="Harry20Cassin20Managing20Editor-229x300" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-dfc4a66 elementor-widget elementor-widget-text-editor" data-id="dfc4a66" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Harry Cassin<br /></strong>Publisher and Editor</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-245e1e5 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="245e1e5" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2442e76" data-id="2442e76" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-f65c530 elementor-widget elementor-widget-image" data-id="f65c530" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/andy-spalding/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-02-14at1.01.41PM.png" title="Screen+Shot+2017-02-14+at+1.01.41+PM" alt="Screen+Shot+2017-02-14+at+1.01.41+PM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-533cab3 elementor-widget elementor-widget-text-editor" data-id="533cab3" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Andy Spalding</strong> <br />Senior Editor</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-95f7d46 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="95f7d46" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ecac666" data-id="ecac666" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-477dc17 elementor-widget elementor-widget-image" data-id="477dc17" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/jessica-tillipman/">
<img src="https://fcpablog.com/wp-content/uploads/2021/01/Jessica-Tillipman.png" title="Jessica Tillipman" alt="Jessica Tillipman" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-a377c09 elementor-widget elementor-widget-text-editor" data-id="a377c09" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Jessica Tillipman</strong> <br />Senior Editor</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-9bf11d9 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9bf11d9" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-dd376d7" data-id="dd376d7" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-f206443 elementor-widget elementor-widget-image" data-id="f206443" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/bill-steinman/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/WILLIAM-B.F.-STEINMAN.png" title="WILLIAM B.F. STEINMAN" alt="WILLIAM B.F. STEINMAN" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-5a4faac elementor-widget elementor-widget-text-editor" data-id="5a4faac" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Bill Steinman</strong> <br />Senior Editor</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-8846e08 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8846e08" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-dba8d3a" data-id="dba8d3a" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-9d38c5d elementor-widget elementor-widget-image" data-id="9d38c5d" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/richard-l-cassin/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-02-14at1.16.41PM.png" title="Screen+Shot+2017-02-14+at+1.16.41+PM" alt="Screen+Shot+2017-02-14+at+1.16.41+PM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-1b8bc16 elementor-widget elementor-widget-text-editor" data-id="1b8bc16" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Richard L. Cassin</strong> <br />Editor at Large</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-d72d2f4 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d72d2f4" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-017e59e" data-id="017e59e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-ccc720d elementor-widget elementor-widget-image" data-id="ccc720d" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/elizabeth-spahn/">
<img src="https://fcpablog.com/wp-content/uploads/2020/01/Elizabeth-K.-Spahn.png" title="Elizabeth K. Spahn" alt="Elizabeth K. Spahn" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-73c4064 elementor-widget elementor-widget-text-editor" data-id="73c4064" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Elizabeth K. Spahn</strong> <br />Editor Emeritus</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-b0e7a77 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b0e7a77" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-94c274c" data-id="94c274c" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-201482a elementor-widget elementor-widget-image" data-id="201482a" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/cody-worthington/">
<img src="https://fcpablog.com/wp-content/uploads/2020/02/Cody-Worthington.png" title="Cody Worthington" alt="Cody Worthington" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-a2e409b elementor-widget elementor-widget-text-editor" data-id="a2e409b" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Cody Worthington </strong><br />Contributing Editor</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-d82f288 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d82f288" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-46dfb71" data-id="46dfb71" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-d63e2a9 elementor-widget elementor-widget-image" data-id="d63e2a9" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/julie-dimauro/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-02-14at12.28.51PM.png" title="Screen+Shot+2017-02-14+at+12.28.51+PM" alt="Screen+Shot+2017-02-14+at+12.28.51+PM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-736d08d elementor-widget elementor-widget-text-editor" data-id="736d08d" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Julie DiMauro</strong><br />Contributing Editor</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-d7d6827 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="d7d6827" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-baeea15" data-id="baeea15" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-0bfb32e elementor-widget elementor-widget-image" data-id="0bfb32e" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/thomas-fox/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-02-14at12.44.07PM.png" title="Screen+Shot+2017-02-14+at+12.44.07+PM" alt="Screen+Shot+2017-02-14+at+12.44.07+PM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-89078f4 elementor-widget elementor-widget-text-editor" data-id="89078f4" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Thomas Fox </strong><br />Contributing Editor</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-5c8b5dc elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5c8b5dc" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b63650d" data-id="b63650d" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5e39bbe elementor-widget elementor-widget-image" data-id="5e39bbe" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/marc-alain-bohn/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-02-14at12.46.31PM.png" title="Screen+Shot+2017-02-14+at+12.46.31+PM" alt="Screen+Shot+2017-02-14+at+12.46.31+PM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-4e60b8a elementor-widget elementor-widget-text-editor" data-id="4e60b8a" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Marc Alain Bohn</strong><br />Contributing Editor</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-1eddedd elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1eddedd" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-14205a2" data-id="14205a2" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e482cd0 elementor-widget elementor-widget-image" data-id="e482cd0" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/bill-waite/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-02-14at12.33.28PM.png" title="Screen+Shot+2017-02-14+at+12.33.28+PM" alt="Screen+Shot+2017-02-14+at+12.33.28+PM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-ca1ce2d elementor-widget elementor-widget-text-editor" data-id="ca1ce2d" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Bill Waite</strong> <br />Contributing Editor</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-6bcf7ec elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6bcf7ec" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6b8b6ad" data-id="6b8b6ad" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-2c3ab1e elementor-widget elementor-widget-image" data-id="2c3ab1e" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/shruti-j-shah/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-08-18at6.34.39AM.png" title="Screen+Shot+2017-08-18+at+6.34.39+AM" alt="Screen+Shot+2017-08-18+at+6.34.39+AM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-9dd6806 elementor-widget elementor-widget-text-editor" data-id="9dd6806" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Shruti J. Shah</strong> <br />Contributing Editor</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-9a91656 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="9a91656" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-a542550" data-id="a542550" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-a92183c elementor-widget elementor-widget-image" data-id="a92183c" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/russell-a-stamets/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-02-14at1.13.40PM.png" title="Screen+Shot+2017-02-14+at+1.13.40+PM" alt="Screen+Shot+2017-02-14+at+1.13.40+PM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3b6d8c8 elementor-widget elementor-widget-text-editor" data-id="3b6d8c8" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Russell A. Stamets</strong> <br />Contributing Editor</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-db7590b elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="db7590b" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-5675380" data-id="5675380" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-d95a943 elementor-widget elementor-widget-image" data-id="d95a943" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/richard-bistrong/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-02-14at3.09.39PM.png" title="Screen+Shot+2017-02-14+at+3.09.39+PM" alt="Screen+Shot+2017-02-14+at+3.09.39+PM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-838241c elementor-widget elementor-widget-text-editor" data-id="838241c" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Richard Bistrong</strong> <br />Contributing Editor</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-8bec69f elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8bec69f" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f9670dd" data-id="f9670dd" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-0a1d13f elementor-widget elementor-widget-image" data-id="0a1d13f" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/eric-carlson/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-02-14at12.49.07PM.png" title="Screen+Shot+2017-02-14+at+12.49.07+PM" alt="Screen+Shot+2017-02-14+at+12.49.07+PM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3caf9a4 elementor-widget elementor-widget-text-editor" data-id="3caf9a4" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p><strong>Eric Carlson</strong> <br />Contributing Editor</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div></div> </div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-5d585dc" data-id="5d585dc" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-bb43a71 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="bb43a71" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-default">Are goals good for people and bad for organizations?</h1> </div>
</div>
<div class="elementor-element elementor-element-c5ff75b elementor-widget elementor-widget-post-info" data-id="c5ff75b" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-0c0bf2e elementor-inline-item" itemprop="author">
<a href="https://fcpablog.com/author/fcpablog/">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
Richard L. Cassin </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-738bdd7 elementor-inline-item" itemprop="datePublished">
<a href="https://fcpablog.com/2021/11/23/">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
November 23, 2021 </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-d87bd94 elementor-inline-item">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
7:58 am </span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-f78d834 elementor-widget elementor-widget-theme-post-content" data-id="f78d834" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p><img loading="lazy" class="wp-image-71625 alignleft" src="https://fcpablog.com/wp-content/uploads/2021/01/Richard-Cassin-FCPA-Blog-1-1-300x192.png" alt="" width="194" height="124" srcset="https://fcpablog.com/wp-content/uploads/2021/01/Richard-Cassin-FCPA-Blog-1-1-300x192.png 300w, https://fcpablog.com/wp-content/uploads/2021/01/Richard-Cassin-FCPA-Blog-1-1.png 524w" sizes="(max-width: 194px) 100vw, 194px" />Goal setting. We do it every day. Usually, we have multiple goals running at the same time. Finish a marathon, learn Italian, master the violin. Personal goals like those are healthy and keep us moving forward. And because goals work well for us, we think they must work well for our organizations too. But do they?<span id="more-72405"></span></p>
<p>Post mortems on corporate disasters reveal goals as an underlying cause. At <a href="https://fcpablog.com/2016/09/15/wells-fargo-stretch-goals-brought-out-the-sandbaggers/" target="_blank" rel="noopener">Wells Fargo</a>, unrealistic cross-selling goals (and a compensation scheme to match) corrupted the culture and a huge part of the workforce. At <a href="https://fcpablog.com/2017/01/11/volkswagen-pleads-guilty-in-us-criminal-case-six-vw-employee/" target="_blank" rel="noopener">VW</a>, unattainable clean-air goals resulted in a hideous corporate cheating scandal. <a href="https://fcpablog.com/2019/03/25/airbus-rivalry-may-have-led-boeings-737-max-to-a-fatal-crash/" target="_blank" rel="noopener">Boeing&#8217;s</a> goals for the 737 Max led to two crashes that killed 346 people. <a href="https://www.journalofaccountancy.com/issues/2002/apr/theriseandfallofenron.html" target="_blank" rel="noopener">Enron&#8217;s </a>growth goals (&#8220;to become the largest retailer of electricity and natural gas in the United States and the largest provider of both in Europe&#8221;) morphed into outrageous criminal behavior.</p>
<p>What about FCPA offenses? Do corporate goals play a role there too? Richard Bistrong, a one-time FCPA defendant, <a href="https://fcpablog.com/2016/03/30/richard-bistrong-stretch-goals-for-sales-teams-can-wreck-a-c/" target="_blank" rel="noopener">wrote</a> five years ago about goals sinking compliance programs. Dig deep enough into big FCPA enforcement actions and you&#8217;ll likely find goals behind most bad decisions.</p>
<p>But why? If goals work for individuals, why not for groups of individuals, aka organizations?</p>
<p>I&#8217;m no psychologist or theologian. But here&#8217;s what I see: Individuals have a conscience. An inner voice tells us what&#8217;s right and wrong. It usually keeps us between the buoys while we chase personal goals.</p>
<p>Though individuals have a conscience, groups don&#8217;t. Somehow, group membership untethers the moral compass. The inner voice goes quiet. That helps explain why so many &#8220;normal&#8221; people cheat. Why otherwise solid citizens become corporate bribe payers or accomplices.</p>
<p>It’s easier than most people realize, according to Stanford prof Margaret Steen. She <a href="https://studylib.net/doc/14593418/preventing-corruption---managing-obama%E2%80%99s" target="_blank" rel="noopener">wrote</a> in 2008 that ordinary, well-meaning people &#8220;get caught up in activities they should have known were wrong.&#8221; Prof Steen didn&#8217;t talk about goal setting specifically. But she said &#8220;group power&#8221; (among other things) turns honest people into lawbreakers.</p>
<p>A year later, four academics published a controversial <a href="https://hbswk.hbs.edu/item/6114.html" target="_blank" rel="noopener">HBR paper</a> titled &#8220;Goals Gone Wild: The Systematic Side Effects of Over-Prescribing Goal Setting.&#8221;</p>
<p>&#8220;For decades,&#8221; they said, &#8220;goal setting has been promoted as a halcyon pill for improving employee motivation and performance in organizations. Advocates of goal setting argue that for goals to be successful, they should be specific and challenging, and countless studies find that specific, challenging goals motivate performance far better than &#8216;do your best&#8217; exhortations. [We], however, argue that it is often these same characteristics of goals that cause them to &#8216;go wild.&#8217;”</p>
<p>The authors concluded that &#8220;harmful side effects of goal setting are far more serious and systematic than prior work has acknowledged.&#8221; Goal setting harms organizations &#8220;in systematic and predictable ways,&#8221; they said, and can &#8220;degrade employee performance, . . . harm interpersonal relationships, corrode organizational culture, <em>and motivate risky and unethical behaviors</em>.&#8221; (my italics)</p>
<p>There it is. Corporate goal setting is a compliance risk. A big one. That&#8217;s why compliance departments should either oversee goal setting or review proposed corporate goals, especially sales goals.</p>
<p>What to look for? Richard Bistrong boils it down to the <a href="https://fcpablog.com/2016/06/07/richard-bistrong-my-ten-commandments-of-goal-setting/" target="_blank" rel="noopener">Ten Commandments</a> of goal setting. Don’t be over specific. Don’t go wild on &#8220;stretching.&#8221; Watch who sets the goals. Avoid goals that promote excessive risk taking. Understand which goals might corrupt your culture. And so on.</p>
<p>That&#8217;s good advice. Compliance, it turns out, is one goal we can all live with.</p>
</div>
</div>
<div class="elementor-element elementor-element-3002891 elementor-widget elementor-widget-wp-widget-simple_author_box_widget_lite" data-id="3002891" data-element_type="widget" data-widget_type="wp-widget-simple_author_box_widget_lite.default">
<div class="elementor-widget-container">
<div class="jupiterx-widget widget_simple_author_box_widget_lite"><div class="jupiterx-widget-content"><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-tab"><div class="saboxplugin-gravatar"><img src="https://fcpablog.com/wp-content/uploads/2019/02/Screen20Sheot202017-02-1420at201.16.4120PM.png" width="100" height="100" alt="" itemprop="image"></div><div class="saboxplugin-authorname"><a href="https://fcpablog.com/author/fcpablog/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Richard L. Cassin</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Founder of the FCPA Blog and Editor at Large. He has been named multiple times as one of the 100 Most Influential People In Business Ethics by <em>Ethisphere Magazine </em>and is a <em>Trust Across America</em> Top Thought Leader. He&#8217;s a member of the DC, Virginia, and Florida bars. His At Large column is a regular feature of the FCPA Blog and his Chat Large videos are shown on FCPA Blog+.</p>
</div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_blank" href="https://www.linkedin.com/in/richard-l-cassin-195313190/" aria-label="Linkedin" rel="nofollow noopener" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-linkedin" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.3 480H7.4V180.9h92.9V480zM53.8 140.1C24.1 140.1 0 115.5 0 85.8 0 56.1 24.1 32 53.8 32c29.7 0 53.8 24.1 53.8 53.8 0 29.7-24.1 54.3-53.8 54.3zM448 480h-92.7V334.4c0-34.7-.7-79.2-48.3-79.2-48.3 0-55.7 37.7-55.7 76.7V480h-92.8V180.9h89.1v40.8h1.3c12.4-23.5 42.7-48.3 87.9-48.3 94 0 111.3 61.9 111.3 142.3V480z"></path></svg></span></a><a target="_blank" href="https://twitter.com/FCPA" aria-label="Twitter" rel="nofollow noopener" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a><a target="_self" href="/cdn-cgi/l/email-protection#5e787d6f6f6a6532787d6e676765787d6e686a65383d2e3f787d6e6766653231787d6f6e6d65787d6e6a68653d787d6f6f6f65787d6f6e6765" aria-label="User email" rel="nofollow noopener" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-user_email" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></span></a></div></div></div></div></div> </div>
</div>
<div class="elementor-element elementor-element-2c57905 elementor-widget elementor-widget-post-info" data-id="2c57905" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-7931570 elementor-inline-item" itemprop="about">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span class="elementor-post-info__item-prefix">Post Tags: </span>
<span class="elementor-post-info__terms-list">
<a href="https://fcpablog.com/tag/boeing/" class="elementor-post-info__terms-list-item">Boeing</a>, <a href="https://fcpablog.com/tag/boeing-737-max/" class="elementor-post-info__terms-list-item">Boeing 737 MAX</a>, <a href="https://fcpablog.com/tag/enron/" class="elementor-post-info__terms-list-item">Enron</a>, <a href="https://fcpablog.com/tag/goals-gone-wild/" class="elementor-post-info__terms-list-item">Goals Gone Wild</a>, <a href="https://fcpablog.com/tag/margaret-steen/" class="elementor-post-info__terms-list-item">Margaret Steen</a>, <a href="https://fcpablog.com/tag/richard-bistrong/" class="elementor-post-info__terms-list-item">Richard Bistrong</a>, <a href="https://fcpablog.com/tag/volkswagen/" class="elementor-post-info__terms-list-item">Volkswagen</a>, <a href="https://fcpablog.com/tag/wells-fargo/" class="elementor-post-info__terms-list-item">Wells Fargo</a> </span>
</span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-6906da7 elementor-widget elementor-widget-heading" data-id="6906da7" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">Share this post</h4> </div>
</div>
<div class="elementor-element elementor-element-4deecc6 elementor-share-buttons--view-text elementor-share-buttons--skin-flat elementor-share-buttons--shape-rounded elementor-share-buttons--align-left elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="4deecc6" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
LinkedIn </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Facebook </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Twitter </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-1c65536 elementor-widget elementor-widget-post-comments" data-id="1c65536" data-element_type="widget" data-widget_type="post-comments.theme_comments">
<div class="elementor-widget-container">
<div id="comments" class="jupiterx-comments"><p class="alert alert-warning">Comments are closed for this article!</p></div> </div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-97e7e0b" data-id="97e7e0b" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-567382b elementor-widget elementor-widget-sidebar" data-id="567382b" data-element_type="widget" data-widget_type="sidebar.default">
<div class="elementor-widget-container">
<div id="adbutler-25" class="jupiterx-widget widget_adbutler adbutler-25 widget_adbutler"><div class="jupiterx-widget-content">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-24" class="jupiterx-widget widget_adbutler adbutler-24 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-23" class="jupiterx-widget widget_adbutler adbutler-23 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-22" class="jupiterx-widget widget_adbutler adbutler-22 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-21" class="jupiterx-widget widget_adbutler adbutler-21 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-20" class="jupiterx-widget widget_adbutler adbutler-20 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-19" class="jupiterx-widget widget_adbutler adbutler-19 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-18" class="jupiterx-widget widget_adbutler adbutler-18 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-17" class="jupiterx-widget widget_adbutler adbutler-17 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-16" class="jupiterx-widget widget_adbutler adbutler-16 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-15" class="jupiterx-widget widget_adbutler adbutler-15 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-14" class="jupiterx-widget widget_adbutler adbutler-14 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-10" class="jupiterx-widget widget_adbutler adbutler-10 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-9" class="jupiterx-widget widget_adbutler adbutler-9 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-5" class="jupiterx-widget widget_adbutler adbutler-5 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-7" class="jupiterx-widget widget_adbutler adbutler-7 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-8" class="jupiterx-widget widget_adbutler adbutler-8 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-11" class="jupiterx-widget widget_adbutler adbutler-11 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-12" class="jupiterx-widget widget_adbutler adbutler-12 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-13" class="jupiterx-widget widget_adbutler adbutler-13 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div></div></div></div></main><footer class="jupiterx-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"> <div data-elementor-type="footer" data-elementor-id="32" class="elementor elementor-32" data-elementor-settings="[]">
<div class="elementor-section-wrap">
<section class="elementor-section elementor-top-section elementor-element elementor-element-8579a0d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="8579a0d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;animation&quot;:&quot;none&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-e9ae66e" data-id="e9ae66e" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e60d117 elementor-widget elementor-widget-heading" data-id="e60d117" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">Legal</h4> </div>
</div>
<div class="elementor-element elementor-element-3c82356 elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="3c82356" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-3c82356" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://fcpablog.com/legal/" class="elementor-item">Legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-104"><a href="https://fcpablog.com/privacy-policy/" class="elementor-item">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="https://fcpablog.com/contact/" class="elementor-item">Contact Us</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-3c82356" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://fcpablog.com/legal/" class="elementor-item" tabindex="-1">Legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-104"><a href="https://fcpablog.com/privacy-policy/" class="elementor-item" tabindex="-1">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="https://fcpablog.com/contact/" class="elementor-item" tabindex="-1">Contact Us</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-d9e27b3" data-id="d9e27b3" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-07e3759 elementor-widget elementor-widget-heading" data-id="07e3759" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">Quick Links</h4> </div>
</div>
<div class="elementor-element elementor-element-f078e48 elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="f078e48" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;}}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-f078e48" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68976"><a href="https://fcpablog.com/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70425"><a target="_blank" rel="noopener" href="https://app.fcpablog.com/" class="elementor-item">Enforcement Index</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68979"><a href="https://fcpablog.com/lists/" class="elementor-item">Lists</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68977"><a href="https://fcpablog.com/be-a-sponsor/" class="elementor-item">Be a Sponsor</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69031"><a target="_blank" rel="noopener" href="http://eepurl.com/btQSVX" class="elementor-item">Subscribe</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i> <span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-f078e48" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68976"><a href="https://fcpablog.com/" class="elementor-item" tabindex="-1">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70425"><a target="_blank" rel="noopener" href="https://app.fcpablog.com/" class="elementor-item" tabindex="-1">Enforcement Index</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68979"><a href="https://fcpablog.com/lists/" class="elementor-item" tabindex="-1">Lists</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68977"><a href="https://fcpablog.com/be-a-sponsor/" class="elementor-item" tabindex="-1">Be a Sponsor</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69031"><a target="_blank" rel="noopener" href="http://eepurl.com/btQSVX" class="elementor-item" tabindex="-1">Subscribe</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-591e5bc" data-id="591e5bc" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-0c50ff4 elementor-widget elementor-widget-heading" data-id="0c50ff4" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">About</h4> </div>
</div>
<div class="elementor-element elementor-element-90445d2 elementor-widget elementor-widget-text-editor" data-id="90445d2" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix">
<p>We set out in 2007 to bring our readers full coverage of all Foreign Corrupt Practices Act enforcement actions — the first to do that in real-time.</p><p>Since then we’ve published more than 8,000 posts by 600 different authors.</p><p>Our mission is to help compliance professionals and others everywhere understand how corruption happens, what it does to people and institutions, and how anti-corruption laws and compliance programs work.</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-section elementor-top-section elementor-element elementor-element-7ebbd6f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7ebbd6f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8d93298" data-id="8d93298" data-element_type="column">
<div class="elementor-column-wrap elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5c0e048 elementor-widget elementor-widget-heading" data-id="5c0e048" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<p class="elementor-heading-title elementor-size-small">The FCPA Blog Copyright © 2007 - 2021 by Recathlon LLC. All rights reserved.</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</footer></div><script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "e49de676326a45988f0c4a900dfbe31f"}'></script><link rel='stylesheet' id='elementor-post-27-css' href='https://fcpablog.com/wp-content/uploads/elementor/css/post-27.css?ver=1637085925' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-regular-css' href='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css' href='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.28' id='adbutler_hb_init-js'></script>
<script type='text/javascript' id='adbutler_hb_init-js-after'>
AdButlerHB.timeout = 700;
</script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.28' id='adbutler_hb_final-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='jupiterx-js-extra'>
/* <![CDATA[ */
var jupiterxOptions = {"smoothScroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/themes/jupiterx/lib/assets/dist/js/frontend.min.js?ver=1.26.0' id='jupiterx-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.4.2' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.8' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.8' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/fcpablog.com\/wp-admin\/admin-ajax.php","nonce":"833419d681","urls":{"assets":"https:\/\/fcpablog.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/fcpablog.com\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/fcpablog.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.4.2' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.4.8' id='share-link-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.4.8","is_static":false,"experimentalFeatures":{"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/fcpablog.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":72405,"title":"Are%20goals%20good%20for%20people%20and%20bad%20for%20organizations%3F%20%7C%20The%20FCPA%20Blog","excerpt":"","featuredImage":false}};
</script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.8' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.4.2' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.4.8' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.4.2' id='e-sticky-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fcpablog.com/wp-includes/js/wp-util.min.js?ver=5.8.2' id='wp-util-js'></script>
<script type='text/javascript' id='jupiterx-core-raven-frontend-js-extra'>
/* <![CDATA[ */
var ravenFormsTranslations = {"validation":{"required":"Please fill in this field","invalidEmail":"The value is not a valid email address","invalidPhone":"The value should only consist numbers and phone characters (-, +, (), etc)","invalidNumber":"The value is not a valid number","invalidMaxValue":"Value must be less than or equal to MAX_VALUE","invalidMinValue":"Value must be greater than or equal to MIN_VALUE"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/jupiterx-core/includes/extensions/raven/assets/js/frontend.min.js?ver=5.8.2' id='jupiterx-core-raven-frontend-js'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/flatpickr/flatpickr.min.js?ver=4.1.4' id='flatpickr-js'></script>
<script type="text/javascript">
		(function() {
			document.body.className = document.body.className.replace('no-js','js');
		}());
	</script>
</body></html>