<!DOCTYPE html><html lang="en-US"><head> <meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>ISO 20022 will change sanctions compliance forever | The FCPA Blog</title>
<script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The FCPA Blog &raquo; Feed" href="https://fcpablog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The FCPA Blog &raquo; Comments Feed" href="https://fcpablog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The FCPA Blog &raquo; ISO 20022 will change sanctions compliance forever Comments Feed" href="https://fcpablog.com/2020/07/14/iso-20022-will-change-sanctions-compliance-forever/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/fcpablog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css' href='https://fcpablog.com/wp-content/plugins/formidable/css/formidableforms.css?ver=791847' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://fcpablog.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://fcpablog.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jupiterx-css' href='https://fcpablog.com/wp-content/uploads/jupiterx/compiler/jupiterx/fce031a.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css' href='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://fcpablog.com/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.13' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css' href='https://fcpablog.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.10.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css' href='https://fcpablog.com/wp-content/uploads/elementor/css/global.css?ver=1594320457' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-69013-css' href='https://fcpablog.com/wp-content/uploads/elementor/css/post-69013.css?ver=1594320462' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-11-css' href='https://fcpablog.com/wp-content/uploads/elementor/css/post-11.css?ver=1594389493' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-32-css' href='https://fcpablog.com/wp-content/uploads/elementor/css/post-32.css?ver=1594320457' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://fcpablog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://fcpablog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fcpablog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://fcpablog.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='UK Enforcement: Two former Unaoil execs convicted of Iraq bribes' href='https://fcpablog.com/2020/07/13/uk-enforcement-two-former-unaoil-execs-convicted-of-iraq-bribes/' />
<link rel='shortlink' href='https://fcpablog.com/?p=70552' />
<link rel="alternate" type="application/json+oembed" href="https://fcpablog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffcpablog.com%2F2020%2F07%2F14%2Fiso-20022-will-change-sanctions-compliance-forever%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://fcpablog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffcpablog.com%2F2020%2F07%2F14%2Fiso-20022-will-change-sanctions-compliance-forever%2F&#038;format=xml" />

<link rel="canonical" href="https://fcpablog.com/2020/07/14/iso-20022-will-change-sanctions-compliance-forever/" />
<meta name="description" content="The market infrastructure that supports cross-border payments has scarcely changed since 1977, when SWIFT launched a messaging service with standardized codes and instructions for payment communications between members. However, big developments are coming. Following the lead of 21st Century dis ..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://fcpablog.com/2020/07/14/iso-20022-will-change-sanctions-compliance-forever/" />
<meta property="og:title" content="ISO 20022 will change sanctions compliance forever | The FCPA Blog" />
<meta property="og:description" content="The market infrastructure that supports cross-border payments has scarcely changed since 1977, when SWIFT launched a messaging service with standardized codes and instructions for payment communications between members. However, big developments are coming. Following the lead of 21st Century dis ..." />
<meta property="og:image" content="https://fcpablog.com/wp-content/uploads/2020/02/FCPA-Logo-Thumbnail.png" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="500" />
<meta property="article:published_time" content="2020-07-14T07:58:50" />
<meta property="article:author" content="Sophie Lagouanelle" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="ISO 20022 will change sanctions compliance forever | The FCPA Blog" />
<meta name="twitter:description" content="The market infrastructure that supports cross-border payments has scarcely changed since 1977, when SWIFT launched a messaging service with standardized codes and instructions for payment communications between members. However, big developments are coming. Following the lead of 21st Century dis ..." />
<meta name="twitter:image" content="https://fcpablog.com/wp-content/uploads/2020/02/FCPA-Logo-Thumbnail.png" />
<script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"WebSite","about":"News and commentary about white-collar crime, enforcement, and compliance.","dateModified":"2020-07-14 12:58:50.000000","description":"News and commentary about white-collar crime, enforcement, and compliance.","encoding":"UTF-8","headline":"The FCPA Blog","inLanguage":"en-US","name":"The FCPA Blog","publisher":{"@type":"Organization","name":"The FCPA Blog"},"url":"https:\/\/fcpablog.com"},{"@context":"http:\/\/schema.org","@type":"Article","author":{"@type":"Person","name":"Sophie Lagouanelle","url":"https:\/\/fcpablog.com\/author\/sophielagouanelle\/"},"commentCount":"0","dateModified":"2020-07-14T08:01:59","datePublished":"2020-07-14T07:58:50","description":"The market infrastructure that supports cross-border payments has scarcely changed since 1977, when SWIFT launched a messaging service with standardized codes and instructions for payment communications between members. However, big developments are coming. Following the lead of 21st Century dis ...","headline":"ISO 20022 will change sanctions compliance forever | The FCPA Blog","image":{"@context":"http:\/\/schema.org","@type":"ImageObject","height":500,"url":"https:\/\/fcpablog.com\/wp-content\/uploads\/2020\/02\/FCPA-Logo-Thumbnail.png","width":500},"mainEntityOfPage":"https:\/\/fcpablog.com\/2020\/07\/14\/iso-20022-will-change-sanctions-compliance-forever\/","name":"ISO 20022 will change sanctions compliance forever","publisher":{"@type":"Organization","name":"The FCPA Blog","logo":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/?s=96&d=mm&r=g","height":60,"width":60}},"thumbnailUrl":"https:\/\/fcpablog.com\/wp-content\/uploads\/2020\/02\/FCPA-Logo-Thumbnail.png","url":"https:\/\/fcpablog.com\/2020\/07\/14\/iso-20022-will-change-sanctions-compliance-forever\/"}]</script>

<link rel="pingback" href="https://fcpablog.com/xmlrpc.php">

<script type="text/javascript" id="wa_u"></script>
<script type="text/javascript">//<![CDATA[
wa_account="8D939C9E8C8C9691"; wa_location=24;
wa_pageName=location.pathname;  // you can customize the page name here
document.cookie='__support_check=1';wa_hp='http';
wa_rf=document.referrer;wa_sr=window.location.search;
wa_tz=new Date();if(location.href.substr(0,6).toLowerCase()=='https:')
wa_hp='https';wa_data='&an='+escape(navigator.appName)+ 
'&sr='+escape(wa_sr)+'&ck='+document.cookie.length+
'&rf='+escape(wa_rf)+'&sl='+escape(navigator.systemLanguage)+
'&av='+escape(navigator.appVersion)+'&l='+escape(navigator.language)+
'&pf='+escape(navigator.platform)+'&pg='+escape(wa_pageName);
wa_data=wa_data+'&cd='+
screen.colorDepth+'&rs='+escape(screen.width+ ' x '+screen.height)+
'&tz='+wa_tz.getTimezoneOffset()+'&je='+ navigator.javaEnabled();
wa_img=new Image();wa_img.src=wa_hp+'://counter.hitslink.com/statistics.asp'+
'?v=1&s='+wa_location+'&eacct='+wa_account+wa_data+'&tks='+wa_tz.getTime();
document.getElementById('wa_u').src=wa_hp+'://counter.hitslink.com/track.js'; //]]>
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-70810188-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
  !function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(
  arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];
  d.src='//d1l6p2sc9645hc.cloudfront.net/tracker.js';q.parentNode.
  insertBefore(d,q)}(window,document,'script','_gs');

  _gs('GSN-813264-Z');
</script>


<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="323423" async="async"></script><link rel="icon" href="https://fcpablog.com/wp-content/uploads/2019/10/cropped-Favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://fcpablog.com/wp-content/uploads/2019/10/cropped-Favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://fcpablog.com/wp-content/uploads/2019/10/cropped-Favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://fcpablog.com/wp-content/uploads/2019/10/cropped-Favicon-1-270x270.png" />
<style type="text/css" id="wp-custom-css">
			
.full-image-float-right {
  float: right;
  margin: 0 0 8px 10px;
}
.full-image-float-left {
  float: left;
  margin: 0 10px 8px 0;
}
.thumbnail-caption {
  display: block;
  padding-top: 5px;
  padding-bottom: 10px;
  font-size: 9px;
  font-family: Verdana, sans-serif;
  line-height: 14px;
}

ul li { padding: 10px 3px; }

ol li { padding: 10px 2px; }

.wp-caption-text {
text-align:left;
}

.wp-caption-text {
    line-height: 20px;
}		</style>
</head><body class="post-template-default single single-post postid-70552 single-format-standard no-js elementor-default elementor-template-full-width elementor-kit-69912 elementor-page-69013 jupiterx-post-template-custom" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<a class="jupiterx-a11y jupiterx-a11y-skip-navigation-link" href="#jupiterx-primary">Skip to content</a><div class="jupiterx-site"><header class="jupiterx-header jupiterx-header-custom" data-jupiterx-settings="{&quot;breakpoint&quot;:&quot;767.98&quot;,&quot;template&quot;:&quot;11&quot;,&quot;behavior&quot;:&quot;&quot;}" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"> <div data-elementor-type="header" data-elementor-id="11" class="elementor elementor-11" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-67efa12 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="67efa12" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-be28075 elementor-column elementor-col-100 elementor-top-column" data-id="be28075" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-c26bfd5 elementor-widget elementor-widget-html" data-id="c26bfd5" data-element_type="widget" data-widget_type="html.default">
<div class="elementor-widget-container">
<div align=center>

<script type="text/javascript">if (!window.AdButler){(function(){var s = document.createElement("script"); s.async = true; s.type = "text/javascript";s.src = 'https://servedbyadbutler.com/app.js';var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(s, n);}());}</script>
<div class="plc185169"></div>
<script type="text/javascript">
var AdButler = AdButler || {}; AdButler.ads = AdButler.ads || [];
var abkw = window.abkw || '';
var plc185169 = window.plc185169 || 0;
(function(){
var divs = document.querySelectorAll(".plc185169:not([id])");
var div = divs[divs.length-1];
div.id = "placement_185169_"+plc185169;
AdButler.ads.push({handler: function(opt){ AdButler.register(165532, 185169, [728,90], 'placement_185169_'+opt.place, opt); }, opt: { place: plc185169++, keywords: abkw, domain: 'servedbyadbutler.com', click:'CLICK_MACRO_PLACEHOLDER' }});
})();
</script>
</div> </div>
</div>
<div class="elementor-element elementor-element-26bca9f elementor-widget elementor-widget-spacer" data-id="26bca9f" data-element_type="widget" data-widget_type="spacer.default">
<div class="elementor-widget-container">
<div class="elementor-spacer">
<div class="elementor-spacer-inner"></div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3e2b0a1 elementor-widget elementor-widget-image" data-id="3e2b0a1" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="https://fcpablog.com">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/The-FCPA-Blog.png" title="The FCPA Blog" alt="The FCPA Blog" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-c156c91 elementor-widget elementor-widget-text-editor" data-id="c156c91" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><em>News and commentary about white-collar crime, enforcement, and compliance</em></p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-65d96e4 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="65d96e4" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-6552c7e elementor-column elementor-col-66 elementor-top-column" data-id="6552c7e" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-9ba41ba elementor-nav-menu__align-left elementor-nav-menu--indicator-none elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="9ba41ba" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-9ba41ba" class="elementor-nav-menu"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://fcpablog.com/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a target="_blank" rel="noopener noreferrer" href="https://www.fcpablogjobs.com" class="elementor-item">Job Board</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69053"><a target="_blank" rel="noopener noreferrer" href="https://fcpatracker.com/" class="elementor-item">FCPA Tracker</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70424"><a target="_blank" rel="noopener noreferrer" href="https://app.fcpablog.com/" class="elementor-item">FCPA Blog+</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="https://fcpablog.com/lists/" class="elementor-item">Lists</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70432"><a href="https://fcpablog.com/category/at-large/" class="elementor-item">At Large</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://fcpablog.com/be-a-sponsor/" class="elementor-item">Be a Sponsor</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56"><a href="https://fcpablog.com/from-the-founder/" class="elementor-item">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70422"><a href="https://fcpablog.com/from-the-founder/" class="elementor-sub-item">From the Founder</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="#" class="elementor-sub-item elementor-item-anchor">Editors</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="https://fcpablog.com/editors/richard-bistrong/" class="elementor-sub-item">Richard Bistrong</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://fcpablog.com/editors/marc-alain-bohn/" class="elementor-sub-item">Marc Alain Bohn</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://fcpablog.com/editors/eric-carlson/" class="elementor-sub-item">Eric Carlson</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://fcpablog.com/editors/harry-cassin/" class="elementor-sub-item">Harry Cassin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://fcpablog.com/editors/richard-l-cassin/" class="elementor-sub-item">Richard L. Cassin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://fcpablog.com/editors/julie-dimauro/" class="elementor-sub-item">Julie DiMauro</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="https://fcpablog.com/editors/thomas-fox/" class="elementor-sub-item">Thomas Fox</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="https://fcpablog.com/editors/shruti-j-shah/" class="elementor-sub-item">Shruti J. Shah</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://fcpablog.com/editors/elizabeth-spahn/" class="elementor-sub-item">Elizabeth Spahn</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://fcpablog.com/editors/andy-spalding/" class="elementor-sub-item">Andy Spalding</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://fcpablog.com/editors/russell-a-stamets/" class="elementor-sub-item">Russell A. Stamets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://fcpablog.com/editors/bill-steinman/" class="elementor-sub-item">Bill Steinman</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://fcpablog.com/editors/jessica-tillipman/" class="elementor-sub-item">Jessica Tillipman</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://fcpablog.com/editors/bill-waite/" class="elementor-sub-item">Bill Waite</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://fcpablog.com/editors/cody-worthington/" class="elementor-sub-item">Cody Worthington</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://fcpablog.com/press/" class="elementor-sub-item">In the News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70423"><a href="https://fcpablog.com/contact/" class="elementor-sub-item">Contact Us</a></li>
</ul>
</li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-9ba41ba" class="elementor-nav-menu"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6"><a href="https://fcpablog.com/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a target="_blank" rel="noopener noreferrer" href="https://www.fcpablogjobs.com" class="elementor-item">Job Board</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69053"><a target="_blank" rel="noopener noreferrer" href="https://fcpatracker.com/" class="elementor-item">FCPA Tracker</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70424"><a target="_blank" rel="noopener noreferrer" href="https://app.fcpablog.com/" class="elementor-item">FCPA Blog+</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="https://fcpablog.com/lists/" class="elementor-item">Lists</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70432"><a href="https://fcpablog.com/category/at-large/" class="elementor-item">At Large</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://fcpablog.com/be-a-sponsor/" class="elementor-item">Be a Sponsor</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-56"><a href="https://fcpablog.com/from-the-founder/" class="elementor-item">About</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70422"><a href="https://fcpablog.com/from-the-founder/" class="elementor-sub-item">From the Founder</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-58"><a href="#" class="elementor-sub-item elementor-item-anchor">Editors</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94"><a href="https://fcpablog.com/editors/richard-bistrong/" class="elementor-sub-item">Richard Bistrong</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93"><a href="https://fcpablog.com/editors/marc-alain-bohn/" class="elementor-sub-item">Marc Alain Bohn</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90"><a href="https://fcpablog.com/editors/eric-carlson/" class="elementor-sub-item">Eric Carlson</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a href="https://fcpablog.com/editors/harry-cassin/" class="elementor-sub-item">Harry Cassin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://fcpablog.com/editors/richard-l-cassin/" class="elementor-sub-item">Richard L. Cassin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92"><a href="https://fcpablog.com/editors/julie-dimauro/" class="elementor-sub-item">Julie DiMauro</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="https://fcpablog.com/editors/thomas-fox/" class="elementor-sub-item">Thomas Fox</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97"><a href="https://fcpablog.com/editors/shruti-j-shah/" class="elementor-sub-item">Shruti J. Shah</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://fcpablog.com/editors/elizabeth-spahn/" class="elementor-sub-item">Elizabeth Spahn</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a href="https://fcpablog.com/editors/andy-spalding/" class="elementor-sub-item">Andy Spalding</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="https://fcpablog.com/editors/russell-a-stamets/" class="elementor-sub-item">Russell A. Stamets</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://fcpablog.com/editors/bill-steinman/" class="elementor-sub-item">Bill Steinman</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91"><a href="https://fcpablog.com/editors/jessica-tillipman/" class="elementor-sub-item">Jessica Tillipman</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://fcpablog.com/editors/bill-waite/" class="elementor-sub-item">Bill Waite</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="https://fcpablog.com/editors/cody-worthington/" class="elementor-sub-item">Cody Worthington</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a href="https://fcpablog.com/press/" class="elementor-sub-item">In the News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70423"><a href="https://fcpablog.com/contact/" class="elementor-sub-item">Contact Us</a></li>
</ul>
</li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-25e0e9a elementor-column elementor-col-33 elementor-top-column" data-id="25e0e9a" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e5eef6b elementor-widget elementor-widget-wp-widget-search" data-id="e5eef6b" data-element_type="widget" data-widget_type="wp-widget-search.default">
<div class="elementor-widget-container">
<div class="jupiterx-widget widget_search"><div class="jupiterx-widget-content"><form class="jupiterx-search-form form-inline" method="get" action="https://fcpablog.com/" role="search"><input class="form-control" type="search" placeholder="Search" value="" name="s" /><button class="btn jupiterx-icon-search-1"></button></form></div></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-1227101 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1227101" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-7c9eb47 elementor-column elementor-col-100 elementor-top-column" data-id="7c9eb47" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-ddc0681 elementor-widget elementor-widget-divider" data-id="ddc0681" data-element_type="widget" data-widget_type="divider.default">
<div class="elementor-widget-container">
<div class="elementor-divider">
<span class="elementor-divider-separator">
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
 </header><main class="jupiterx-main"><div class="jupiterx-main-content"><div class="container"><div class="row"><div id="jupiterx-primary" class="jupiterx-primary col-lg-12"> <div data-elementor-type="single" data-elementor-id="69013" class="elementor elementor-69013 elementor-location-single post-70552 post type-post status-publish format-standard has-post-thumbnail hentry category-fcpa tag-alipay tag-iso-20022 tag-sanctions tag-swift tag-wechatpay" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-a4bd68d elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="a4bd68d" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-91390bb elementor-column elementor-col-25 elementor-top-column" data-id="91390bb" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-1aeeb9b elementor-widget elementor-widget-sidebar" data-id="1aeeb9b" data-element_type="widget" data-widget_type="sidebar.default">
<div class="elementor-widget-container">
<div id="adbutler-2" class="jupiterx-widget widget_adbutler adbutler-2 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168337"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168337 = window.plc168337 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168337:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168337_"+plc168337;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168337, [220,160], 'placement_168337_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168337++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-3" class="jupiterx-widget widget_adbutler adbutler-3 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168337"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168337 = window.plc168337 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168337:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168337_"+plc168337;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168337, [220,160], 'placement_168337_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168337++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-4" class="jupiterx-widget widget_adbutler adbutler-4 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168337"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168337 = window.plc168337 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168337:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168337_"+plc168337;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168337, [220,160], 'placement_168337_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168337++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="elementor-library-2" class="jupiterx-widget widget_elementor-library elementor-library-2 widget_elementor-library"><div class="jupiterx-widget-content"> <div data-elementor-type="section" data-elementor-id="27" class="elementor elementor-27 elementor-location-single" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-5be1fc8 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5be1fc8" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-91ebd12 elementor-column elementor-col-100 elementor-top-column" data-id="91ebd12" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-94038f8 elementor-widget elementor-widget-heading" data-id="94038f8" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">Editors</h4> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-f26cbcd elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="f26cbcd" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-57dcc15 elementor-column elementor-col-100 elementor-top-column" data-id="57dcc15" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-4b0138f elementor-invisible elementor-widget elementor-widget-image" data-id="4b0138f" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/harry-cassin/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/Harry20Cassin20Managing20Editor-229x300.png" title="Harry20Cassin20Managing20Editor-229&#215;300" alt="Harry20Cassin20Managing20Editor-229x300" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-dfc4a66 elementor-widget elementor-widget-text-editor" data-id="dfc4a66" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><strong>Harry Cassin<br /></strong>Publisher and Editor</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-245e1e5 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="245e1e5" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-2442e76 elementor-column elementor-col-100 elementor-top-column" data-id="2442e76" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-f65c530 elementor-invisible elementor-widget elementor-widget-image" data-id="f65c530" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;none&quot;}" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/andy-spalding/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-02-14at1.01.41PM.png" title="Screen+Shot+2017-02-14+at+1.01.41+PM" alt="Screen+Shot+2017-02-14+at+1.01.41+PM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-533cab3 elementor-widget elementor-widget-text-editor" data-id="533cab3" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><strong>Andy Spalding</strong> <br />Senior Editor</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-95f7d46 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="95f7d46" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-ecac666 elementor-column elementor-col-100 elementor-top-column" data-id="ecac666" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-477dc17 elementor-widget elementor-widget-image" data-id="477dc17" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/jessica-tillipman/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-02-14at12.59.08PM.png" title="Screen+Shot+2017-02-14+at+12.59.08+PM" alt="Screen+Shot+2017-02-14+at+12.59.08+PM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-a377c09 elementor-widget elementor-widget-text-editor" data-id="a377c09" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><strong>Jessica Tillipman</strong> <br />Senior Editor</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-9bf11d9 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="9bf11d9" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-dd376d7 elementor-column elementor-col-100 elementor-top-column" data-id="dd376d7" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-f206443 elementor-widget elementor-widget-image" data-id="f206443" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/bill-steinman/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/WILLIAM-B.F.-STEINMAN.png" title="WILLIAM B.F. STEINMAN" alt="WILLIAM B.F. STEINMAN" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-5a4faac elementor-widget elementor-widget-text-editor" data-id="5a4faac" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><strong>Bill Steinman</strong> <br />Senior Editor</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-8846e08 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="8846e08" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-dba8d3a elementor-column elementor-col-100 elementor-top-column" data-id="dba8d3a" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-9d38c5d elementor-widget elementor-widget-image" data-id="9d38c5d" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/richard-l-cassin/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-02-14at1.16.41PM.png" title="Screen+Shot+2017-02-14+at+1.16.41+PM" alt="Screen+Shot+2017-02-14+at+1.16.41+PM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-1b8bc16 elementor-widget elementor-widget-text-editor" data-id="1b8bc16" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><strong>Richard L. Cassin</strong> <br />Editor at Large</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-d72d2f4 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="d72d2f4" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-017e59e elementor-column elementor-col-100 elementor-top-column" data-id="017e59e" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-ccc720d elementor-widget elementor-widget-image" data-id="ccc720d" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/elizabeth-spahn/">
<img src="https://fcpablog.com/wp-content/uploads/2020/01/Elizabeth-K.-Spahn.png" title="Elizabeth K. Spahn" alt="Elizabeth K. Spahn" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-73c4064 elementor-widget elementor-widget-text-editor" data-id="73c4064" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><strong>Elizabeth K. Spahn</strong> <br />Editor Emeritus</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-b0e7a77 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="b0e7a77" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-94c274c elementor-column elementor-col-100 elementor-top-column" data-id="94c274c" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-201482a elementor-widget elementor-widget-image" data-id="201482a" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/cody-worthington/">
<img src="https://fcpablog.com/wp-content/uploads/2020/02/Cody-Worthington.png" title="Cody Worthington" alt="Cody Worthington" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-a2e409b elementor-widget elementor-widget-text-editor" data-id="a2e409b" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><strong>Cody Worthington </strong><br />Contributing Editor</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-d82f288 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="d82f288" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-46dfb71 elementor-column elementor-col-100 elementor-top-column" data-id="46dfb71" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-d63e2a9 elementor-widget elementor-widget-image" data-id="d63e2a9" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/julie-dimauro/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-02-14at12.28.51PM.png" title="Screen+Shot+2017-02-14+at+12.28.51+PM" alt="Screen+Shot+2017-02-14+at+12.28.51+PM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-736d08d elementor-widget elementor-widget-text-editor" data-id="736d08d" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><strong>Julie DiMauro</strong><br />Contributing Editor</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-d7d6827 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="d7d6827" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-baeea15 elementor-column elementor-col-100 elementor-top-column" data-id="baeea15" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-0bfb32e elementor-widget elementor-widget-image" data-id="0bfb32e" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/thomas-fox/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-02-14at12.44.07PM.png" title="Screen+Shot+2017-02-14+at+12.44.07+PM" alt="Screen+Shot+2017-02-14+at+12.44.07+PM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-89078f4 elementor-widget elementor-widget-text-editor" data-id="89078f4" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><strong>Thomas Fox </strong><br />Contributing Editor</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-5c8b5dc elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5c8b5dc" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-b63650d elementor-column elementor-col-100 elementor-top-column" data-id="b63650d" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5e39bbe elementor-widget elementor-widget-image" data-id="5e39bbe" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/marc-alain-bohn/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-02-14at12.46.31PM.png" title="Screen+Shot+2017-02-14+at+12.46.31+PM" alt="Screen+Shot+2017-02-14+at+12.46.31+PM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-4e60b8a elementor-widget elementor-widget-text-editor" data-id="4e60b8a" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><strong>Marc Alain Bohn</strong><br />Contributing Editor</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-1eddedd elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1eddedd" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-14205a2 elementor-column elementor-col-100 elementor-top-column" data-id="14205a2" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e482cd0 elementor-widget elementor-widget-image" data-id="e482cd0" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/bill-waite/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-02-14at12.33.28PM.png" title="Screen+Shot+2017-02-14+at+12.33.28+PM" alt="Screen+Shot+2017-02-14+at+12.33.28+PM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-ca1ce2d elementor-widget elementor-widget-text-editor" data-id="ca1ce2d" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><strong>Bill Waite</strong> <br />Contributing Editor</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-6bcf7ec elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="6bcf7ec" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-6b8b6ad elementor-column elementor-col-100 elementor-top-column" data-id="6b8b6ad" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-2c3ab1e elementor-widget elementor-widget-image" data-id="2c3ab1e" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/shruti-j-shah/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-08-18at6.34.39AM.png" title="Screen+Shot+2017-08-18+at+6.34.39+AM" alt="Screen+Shot+2017-08-18+at+6.34.39+AM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-9dd6806 elementor-widget elementor-widget-text-editor" data-id="9dd6806" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><strong>Shruti J. Shah</strong> <br />Contributing Editor</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-9a91656 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="9a91656" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-a542550 elementor-column elementor-col-100 elementor-top-column" data-id="a542550" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-a92183c elementor-widget elementor-widget-image" data-id="a92183c" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/russell-a-stamets/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-02-14at1.13.40PM.png" title="Screen+Shot+2017-02-14+at+1.13.40+PM" alt="Screen+Shot+2017-02-14+at+1.13.40+PM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3b6d8c8 elementor-widget elementor-widget-text-editor" data-id="3b6d8c8" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><strong>Russell A. Stamets</strong> <br />Contributing Editor</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-db7590b elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="db7590b" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-5675380 elementor-column elementor-col-100 elementor-top-column" data-id="5675380" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-d95a943 elementor-widget elementor-widget-image" data-id="d95a943" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/richard-bistrong/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-02-14at3.09.39PM.png" title="Screen+Shot+2017-02-14+at+3.09.39+PM" alt="Screen+Shot+2017-02-14+at+3.09.39+PM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-838241c elementor-widget elementor-widget-text-editor" data-id="838241c" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><strong>Richard Bistrong</strong> <br />Contributing Editor</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-8bec69f elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="8bec69f" data-element_type="section">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-f9670dd elementor-column elementor-col-100 elementor-top-column" data-id="f9670dd" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-0a1d13f elementor-widget elementor-widget-image" data-id="0a1d13f" data-element_type="widget" data-widget_type="image.default">
<div class="elementor-widget-container">
<div class="elementor-image">
<a href="http://fcpablog.com/editors/eric-carlson/">
<img src="https://fcpablog.com/wp-content/uploads/2019/10/ScreenShot2017-02-14at12.49.07PM.png" title="Screen+Shot+2017-02-14+at+12.49.07+PM" alt="Screen+Shot+2017-02-14+at+12.49.07+PM" /> </a>
</div>
</div>
</div>
<div class="elementor-element elementor-element-3caf9a4 elementor-widget elementor-widget-text-editor" data-id="3caf9a4" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p><strong>Eric Carlson</strong> <br />Contributing Editor</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div></div> </div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-5d585dc elementor-column elementor-col-50 elementor-top-column" data-id="5d585dc" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-bb43a71 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="bb43a71" data-element_type="widget" data-widget_type="theme-post-title.default">
<div class="elementor-widget-container">
<h1 class="elementor-heading-title elementor-size-default">ISO 20022 will change sanctions compliance forever</h1> </div>
</div>
<div class="elementor-element elementor-element-c5ff75b elementor-widget elementor-widget-post-info" data-id="c5ff75b" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-0c0bf2e elementor-inline-item" itemprop="author">
<a href="https://fcpablog.com/author/sophielagouanelle/">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
Sophie Lagouanelle </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-738bdd7 elementor-inline-item" itemprop="datePublished">
<a href="https://fcpablog.com/2020/07/14/">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
July 14, 2020 </span>
</a>
</li>
<li class="elementor-icon-list-item elementor-repeater-item-d87bd94 elementor-inline-item">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-time">
7:58 am </span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-f78d834 elementor-widget elementor-widget-theme-post-content" data-id="f78d834" data-element_type="widget" data-widget_type="theme-post-content.default">
<div class="elementor-widget-container">
<p><img class="alignleft wp-image-70551" src="https://fcpablog.com/wp-content/uploads/2020/07/Headshot_-_Sophie_Lagouanelle_2_-removebg-preview.png" alt="" width="130" height="142" srcset="https://fcpablog.com/wp-content/uploads/2020/07/Headshot_-_Sophie_Lagouanelle_2_-removebg-preview.png 316w, https://fcpablog.com/wp-content/uploads/2020/07/Headshot_-_Sophie_Lagouanelle_2_-removebg-preview-274x300.png 274w" sizes="(max-width: 130px) 100vw, 130px" />The market infrastructure that supports cross-border payments has scarcely changed since 1977, when SWIFT launched a messaging service with standardized codes and instructions for payment communications between members. However, big developments are coming.<span id="more-70552"></span></p>
<p>Following the lead of 21st Century disruptors such as AliPay and WeChatPay, uninhibited by legacy systems, comes ISO 20022, a multi-part International Standard prepared by ISO Technical Committee TC68 Financial Services.</p>
<p>ISO 20022 moves beyond the old tools &#8212; proprietary messaging formats, protocols, and standards developed decades ago based on local laws and the available technology &#8212; that weren&#8217;t designed for global interoperability. Instead, it describes a common platform for the development of messages for cross-border payments, setting a flexible infrastructure that facilitates information exchange and helps to harmonize the payments language between old and new technologies. Its focus is on getting the global financial community on the same page and removing the barriers that complicate compliance.</p>
<p>Migration is not mandatory from a regulatory perspective, but those that do not act now risk being excluded from international payment systems. Japan, Switzerland, mainland China, and India are already live with ISO 20022. Major central clearinghouses and SWIFT are planning to switch starting in 2021 with the United States, Canada, UK, and eurozone moving ahead with plans to transition over the next four years, comprising over <a href="https://fcpablog.com/wp-content/uploads/2020/07/swift_sibos-presentation_partnerdaysession.pdf" target="_blank" rel="noopener noreferrer">80 percent</a> of global high-value clearings.</p>
<p>The benefits are clear. ISO 20022 offers significant enhancements over the proprietary legacy clearing standards that have dominated until today, in a format that is also extendable to allow for adaptability to future business changes.</p>
<p>Perhaps more importantly, the new standard allows banks and payment participants to include significantly more contextually relevant data related to the payment. It provides rich structured party data, extended remittance information, and allows for special characters and expanded character sets.</p>
<p>This represents an enormous change when it comes to sanctions compliance.</p>
<p>Financial crime is often enabled through obscure, false, or incomplete data sets, which hamper screening systems in flagging alerts or recognizing illicit activity. Transaction screening solutions are only as strong as the underlying data that feeds them. Inconsistent formats, omissions, and poor data quality hamper the effectiveness of even the best filtering solutions. The classic MT format of payment transactions contains limited information from counterparties, making it more difficult to validate if a client name matches a sanctioned entity.</p>
<p>By providing more detailed information about all parties involved in a payment, the new message format will speed up payments and increase transparency, improve sanctions screening, and help organizations better detect and prevent financial crime.</p>
<p>The ability to add details and data points to payments messages provides greater transparency and enables financial crime screening solutions to raise more accurate, relevant alerts. In combination with extensibility and richer data, the consistent structure of ISO 20022 messages makes it easier to share information, further supporting an institution’s sanctions screening operations.</p>
<p>In short, ISO 20022 will help to reduce false positives. As a result, despite the exponential increase in payment volumes expected, compliance teams will focus their time and energy on true matches to red flags and high-risk alerts, rather than following false trails.</p>
<p>It won’t however, be a silver bullet. Institutions must remain vigilant to prevent the global financial network from being used as a conduit for money laundering, terrorist financing, and other illicit activities. Screening payment transactions for sanctions is not only good practice but is fundamental for an effective risk-based approach to compliance; they’ll just be relying on much more accurate data.</p>
<p>While it might be tempting to dismiss the shift to ISO 20022 as a tick-box exercise, the reality is that the principles have far-reaching implications for sanctions compliance. It highlights the importance of combining detailed and accurate information with high-quality validation and sets the rails for its application.</p>
<p>These are fundamental principles for any system designed to detect and prevent financial crime. Even if the temptation for illicit activity won’t wane, those in charge of compliance will be better prepared for those wishing to cheat a now extremely robust system.</p>
</div>
</div>
<div class="elementor-element elementor-element-3002891 elementor-widget elementor-widget-wp-widget-simple_author_box_widget_lite" data-id="3002891" data-element_type="widget" data-widget_type="wp-widget-simple_author_box_widget_lite.default">
<div class="elementor-widget-container">
<div class="jupiterx-widget widget_simple_author_box_widget_lite"><div class="jupiterx-widget-content"><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a href='https://fcpablog.com/author/sophielagouanelle/'><img src="https://fcpablog.com/wp-content/uploads/2020/07/Headshot_-_Sophie_Lagouanelle_2_-removebg-preview.png" alt="" itemprop="image"></a></div><div class="saboxplugin-authorname"><a href="https://fcpablog.com/author/sophielagouanelle/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Sophie Lagouanelle</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Sophie Lagouanelle is VP Financial Crime Screening at Accuity.</p>
</div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_blank" href="https://www.linkedin.com/in/sophielagouanelle/?originalSubdomain=fr" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-linkedin" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M100.3 480H7.4V180.9h92.9V480zM53.8 140.1C24.1 140.1 0 115.5 0 85.8 0 56.1 24.1 32 53.8 32c29.7 0 53.8 24.1 53.8 53.8 0 29.7-24.1 54.3-53.8 54.3zM448 480h-92.7V334.4c0-34.7-.7-79.2-48.3-79.2-48.3 0-55.7 37.7-55.7 76.7V480h-92.8V180.9h89.1v40.8h1.3c12.4-23.5 42.7-48.3 87.9-48.3 94 0 111.3 61.9 111.3 142.3V480z"></path></svg></span></a><a target="_self" href="/cdn-cgi/l/email-protection#e1c7c2d1d9d2da8e9189c7c2d0d1d4da84cfad80c7c2d0d1d2dac7c2d0d0d0da94808f848d8d84c7c2d1d7d5dac7c2d1d7d4da82c7c2d1d8d8dac7c2d0d0d6da88c7c2d0d0d7da98cfc7c2d1d8d8dac7c2d0d0d0dac7c2d0d1d8da" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-user_email" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></span></a></div></div></div></div> </div>
</div>
<div class="elementor-element elementor-element-2c57905 elementor-widget elementor-widget-post-info" data-id="2c57905" data-element_type="widget" data-widget_type="post-info.default">
<div class="elementor-widget-container">
<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
<li class="elementor-icon-list-item elementor-repeater-item-7931570 elementor-inline-item" itemprop="about">
<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span class="elementor-post-info__item-prefix">Post Tags: </span>
<span class="elementor-post-info__terms-list">
<a href="https://fcpablog.com/tag/alipay/" class="elementor-post-info__terms-list-item">Alipay</a>, <a href="https://fcpablog.com/tag/iso-20022/" class="elementor-post-info__terms-list-item">ISO 20022</a>, <a href="https://fcpablog.com/tag/sanctions/" class="elementor-post-info__terms-list-item">Sanctions</a>, <a href="https://fcpablog.com/tag/swift/" class="elementor-post-info__terms-list-item">SWIFT</a>, <a href="https://fcpablog.com/tag/wechatpay/" class="elementor-post-info__terms-list-item">WeChatPay</a> </span>
</span>
</li>
</ul>
</div>
</div>
<div class="elementor-element elementor-element-6906da7 elementor-widget elementor-widget-heading" data-id="6906da7" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">Share this post</h4> </div>
</div>
<div class="elementor-element elementor-element-4deecc6 elementor-share-buttons--view-text elementor-share-buttons--skin-flat elementor-share-buttons--shape-rounded elementor-share-buttons--align-left elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="4deecc6" data-element_type="widget" data-widget_type="share-buttons.default">
<div class="elementor-widget-container">
<div class="elementor-grid">
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_linkedin">
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
LinkedIn </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_facebook">
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Facebook </span>
</div>
</div>
</div>
<div class="elementor-grid-item">
<div class="elementor-share-btn elementor-share-btn_twitter">
<div class="elementor-share-btn__text">
<span class="elementor-share-btn__title">
Twitter </span>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-1c65536 elementor-widget elementor-widget-post-comments" data-id="1c65536" data-element_type="widget" data-widget_type="post-comments.theme_comments">
<div class="elementor-widget-container">
<div id="comments" class="jupiterx-comments"><p class="jupiterx-no-comment">No comment yet, add your voice below!</p><hr class="jupiterx-article-divider" /><div class="jupiterx-form jupiterx-comment-form-wrap"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Add a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" class="jupiterx-button jupiterx-button-small jupiterx-button-danger jupiterx-margin-small-right" style="display:none;" href="/2020/07/14/iso-20022-will-change-sanctions-compliance-forever/#respond">Cancel reply</a></small></h3><form action="https://fcpablog.com/wp-comments-post.php?wpe-comment-post=fcpablog" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="jupiterx-comment-field-wrapper"><label class="sr-only">Comment *</label><textarea id="comment" class="form-control" name="comment" required="" rows="8" placeholder="Comment *"></textarea></p><div><div class="row"><div class="form-group col-lg"><label class="sr-only">Name *</label><input id="author" class="form-control" type="text" value="" name="author" required="required" placeholder="Name *" /></div>
<div class="form-group col-lg"><label class="sr-only">Email *</label><input id="email" class="form-control" type="text" value="" name="email" required="required" placeholder="Email  *" /></div>
<div class="form-group col-lg"><label class="sr-only">Website</label><input id="url" class="form-control" type="text" value="" name="url" placeholder="Website" /></div>
</div></div><p class="form-submit"><button class="btn btn-dark" type="submit">Submit</button> <input type='hidden' name='comment_post_ID' value='70552' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e65e41db42" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="73" /></p></form> </div>
</div></div> </div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-97e7e0b elementor-column elementor-col-25 elementor-top-column" data-id="97e7e0b" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-567382b elementor-widget elementor-widget-sidebar" data-id="567382b" data-element_type="widget" data-widget_type="sidebar.default">
<div class="elementor-widget-container">
<div id="adbutler-25" class="jupiterx-widget widget_adbutler adbutler-25 widget_adbutler"><div class="jupiterx-widget-content">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-24" class="jupiterx-widget widget_adbutler adbutler-24 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-23" class="jupiterx-widget widget_adbutler adbutler-23 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-22" class="jupiterx-widget widget_adbutler adbutler-22 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-21" class="jupiterx-widget widget_adbutler adbutler-21 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-20" class="jupiterx-widget widget_adbutler adbutler-20 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-19" class="jupiterx-widget widget_adbutler adbutler-19 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-18" class="jupiterx-widget widget_adbutler adbutler-18 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-17" class="jupiterx-widget widget_adbutler adbutler-17 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-16" class="jupiterx-widget widget_adbutler adbutler-16 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-15" class="jupiterx-widget widget_adbutler adbutler-15 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-14" class="jupiterx-widget widget_adbutler adbutler-14 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-10" class="jupiterx-widget widget_adbutler adbutler-10 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-9" class="jupiterx-widget widget_adbutler adbutler-9 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-5" class="jupiterx-widget widget_adbutler adbutler-5 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-7" class="jupiterx-widget widget_adbutler adbutler-7 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-8" class="jupiterx-widget widget_adbutler adbutler-8 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-11" class="jupiterx-widget widget_adbutler adbutler-11 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-12" class="jupiterx-widget widget_adbutler adbutler-12 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div><div id="adbutler-13" class="jupiterx-widget widget_adbutler adbutler-13 widget_adbutler"><div class="jupiterx-widget-content">
<script type="text/javascript">
            if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }
        </script>
<div class="plc168334"></div>
<script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc168334 = window.plc168334 || 0;
            (function(){
                var divs = document.querySelectorAll(".plc168334:not([id])");
                var div = divs[divs.length-1];
                div.id = "placement_168334_"+plc168334;
                AdButler.ads.push({
                    handler: function (opt) {
                        AdButler.register(165532,168334, [220,160], 'placement_168334_' + opt.place, opt);
                    },
                    opt: {
                        place: plc168334++,
                        keywords: abkw ,
                        domain: 'servedbyadbutler.com'
                    }
                });
            })()
        </script>
</div></div> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</div></div></div></div></main><footer class="jupiterx-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"> <div data-elementor-type="footer" data-elementor-id="32" class="elementor elementor-32" data-elementor-settings="[]">
<div class="elementor-inner">
<div class="elementor-section-wrap">
<section class="elementor-element elementor-element-8579a0d elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-invisible elementor-section elementor-top-section" data-id="8579a0d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;animation&quot;:&quot;none&quot;}">
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-e9ae66e elementor-column elementor-col-33 elementor-top-column" data-id="e9ae66e" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-e60d117 elementor-widget elementor-widget-heading" data-id="e60d117" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">Legal</h4> </div>
</div>
<div class="elementor-element elementor-element-3c82356 elementor-nav-menu--dropdown-none elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="3c82356" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-3c82356" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://fcpablog.com/legal/" class="elementor-item">Legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-104"><a href="https://fcpablog.com/privacy-policy/" class="elementor-item">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="https://fcpablog.com/contact/" class="elementor-item">Contact Us</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-3c82356" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a href="https://fcpablog.com/legal/" class="elementor-item">Legal</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-104"><a href="https://fcpablog.com/privacy-policy/" class="elementor-item">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115"><a href="https://fcpablog.com/contact/" class="elementor-item">Contact Us</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-d9e27b3 elementor-column elementor-col-33 elementor-top-column" data-id="d9e27b3" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-07e3759 elementor-widget elementor-widget-heading" data-id="07e3759" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">Quick Links</h4> </div>
</div>
<div class="elementor-element elementor-element-f078e48 elementor-nav-menu--dropdown-none elementor-nav-menu--indicator-classic elementor-widget elementor-widget-nav-menu" data-id="f078e48" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;}" data-widget_type="nav-menu.default">
<div class="elementor-widget-container">
<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-f078e48" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68976"><a href="https://fcpablog.com/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70425"><a target="_blank" rel="noopener noreferrer" href="https://app.fcpablog.com/" class="elementor-item">Enforcement Index</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68979"><a href="https://fcpablog.com/lists/" class="elementor-item">Lists</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68978"><a href="https://fcpablog.com/from-the-founder/" class="elementor-item">From the Founder</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68977"><a href="https://fcpablog.com/be-a-sponsor/" class="elementor-item">Be a Sponsor</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69031"><a target="_blank" rel="noopener noreferrer" href="http://eepurl.com/btQSVX" class="elementor-item">Subscribe</a></li>
</ul></nav>
<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
<i class="eicon-menu-bar" aria-hidden="true"></i>
<span class="elementor-screen-only">Menu</span>
</div>
<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-f078e48" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-68976"><a href="https://fcpablog.com/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70425"><a target="_blank" rel="noopener noreferrer" href="https://app.fcpablog.com/" class="elementor-item">Enforcement Index</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68979"><a href="https://fcpablog.com/lists/" class="elementor-item">Lists</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68978"><a href="https://fcpablog.com/from-the-founder/" class="elementor-item">From the Founder</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68977"><a href="https://fcpablog.com/be-a-sponsor/" class="elementor-item">Be a Sponsor</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69031"><a target="_blank" rel="noopener noreferrer" href="http://eepurl.com/btQSVX" class="elementor-item">Subscribe</a></li>
</ul></nav>
</div>
</div>
</div>
</div>
</div>
<div class="elementor-element elementor-element-591e5bc elementor-column elementor-col-33 elementor-top-column" data-id="591e5bc" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-0c50ff4 elementor-widget elementor-widget-heading" data-id="0c50ff4" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<h4 class="elementor-heading-title elementor-size-default">About</h4> </div>
</div>
<div class="elementor-element elementor-element-90445d2 elementor-widget elementor-widget-text-editor" data-id="90445d2" data-element_type="widget" data-widget_type="text-editor.default">
<div class="elementor-widget-container">
<div class="elementor-text-editor elementor-clearfix"><p>We set out in 2007 to bring our readers free and unrestricted coverage of all Foreign Corrupt Practices Act enforcement actions — the first to do that in real-time.</p><p>Since then we’ve published more than 7,500 posts by 600 different authors.</p><p>Our mission is to help compliance professionals and others everywhere understand how corruption happens, what it does to people and institutions, and how anti-corruption laws and compliance programs work.</p></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="elementor-element elementor-element-7ebbd6f elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="7ebbd6f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
<div class="elementor-background-overlay"></div>
<div class="elementor-container elementor-column-gap-default">
<div class="elementor-row">
<div class="elementor-element elementor-element-8d93298 elementor-column elementor-col-100 elementor-top-column" data-id="8d93298" data-element_type="column">
<div class="elementor-column-wrap  elementor-element-populated">
<div class="elementor-widget-wrap">
<div class="elementor-element elementor-element-5c0e048 elementor-widget elementor-widget-heading" data-id="5c0e048" data-element_type="widget" data-widget_type="heading.default">
<div class="elementor-widget-container">
<p class="elementor-heading-title elementor-size-small">The FCPA Blog Copyright © 2007 - 2020 by Richard L. Cassin and Recathlon LLC. All rights reserved.</p> </div>
</div>
</div>
</div>
</div>
</div>
</div>
</section>
</div>
</div>
</div>
</footer></div><script type="text/javascript">
		(function() {
			document.body.className = document.body.className.replace('no-js','js');
		}());
	</script>
<style type="text/css">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</style><link rel='stylesheet' id='elementor-post-27-css' href='https://fcpablog.com/wp-content/uploads/elementor/css/post-27.css?ver=1594320457' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://fcpablog.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.27'></script>
<script type='text/javascript'>
AdButlerHB.timeout = 700;
</script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.27'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/uploads/jupiterx/compiler/jupiterx/134b4c6.js?ver=1.13.0'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1'></script>
<script async="async" type='text/javascript' src='https://fcpablog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.13'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.10.3'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/fcpablog.com\/wp-admin\/admin-ajax.php","nonce":"d5347f2932","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/fcpablog.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.10.3'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.13'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","downloadImage":"Download image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.13","urls":{"assets":"https:\/\/fcpablog.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":70552,"title":"ISO%2020022%20will%20change%20sanctions%20compliance%20forever%20%7C%20The%20FCPA%20Blog","excerpt":"","featuredImage":"https:\/\/fcpablog.com\/wp-content\/uploads\/2020\/02\/FCPA-Logo-Thumbnail.png"}};
</script>
<script type='text/javascript' src='https://fcpablog.com/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.13'></script>
</body></html>